<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://st-n.ads1-adnow.com">		
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-fun-lipsa-de-incredere-470428' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Lipsa de încredere</title>
	<meta name="description" content="Un evreu a făcut avere. Într-o zi, pentru prima oară în viață, a hotărât să-şi ia un concediu şi chiar să meargă la schi.Fiind lipsit de" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,fun" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Lipsa de încredere" />
	<meta property="og:description" content="Un evreu a făcut avere. Într-o zi, pentru prima oară în viață, a hotărât să-şi ia un concediu şi chiar să meargă la schi.Fiind lipsit de" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-fun-lipsa-de-incredere-470428" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/lipsa-1669402260.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-fun-lipsa-de-incredere-470428" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Lipsa de încredere">
	<meta name="twitter:description" content="Stirile zilei din Fun : Un evreu a făcut avere. Într-o zi, pentru prima oară în viață, a hotărât să-şi ia un concediu şi chiar să meargă la schi.Fiind lipsit de">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/lipsa-1669402260.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-11-25" />
	<meta property="article:section" content="Fun" />
	<meta property="article:tag" content="fun" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-fun-lipsa-de-incredere-470428"
    },
    "headline": "Lipsa de \u00eencredere",
    "description": "Un evreu a f\u0103cut avere. \u00centr-o zi, pentru prima oar\u0103 \u00een via\u021b\u0103, a hot\u0103r\u00e2t s\u0103-\u015fi ia un concediu \u015fi chiar s\u0103 mearg\u0103 la schi.Fiind lipsit de",
    "image": "https://cugetliber.ro/imagini/mari/lipsa-1669402260.jpg",
    "author": {
        "@type": "Person",
        "name": "Cuget Liber Online",
        "url": "https://cugetliber.ro/"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-11-25"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());				 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.925 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.7278 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Vineri, 25 Noiembrie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-actual-mariah-carey-a-facut-playback-la-un-concert-de-ziua-recunostintei-a-uitat-versurile-propriului-cantec-470382?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/car-1669383588.jpg" alt="Mariah Carey a făcut playback la un concert de Ziua Recunoștinței: "A uitat versurile propriului cântec"" /></a>										
											<a  href="https://cugetliber.ro/stiri-actual-mariah-carey-a-facut-playback-la-un-concert-de-ziua-recunostintei-a-uitat-versurile-propriului-cantec-470382?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Mariah Carey a făcut playback la un concert de Ziua Recunoștinței: "A uitat versurile propriului cântec"</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-marfa-contrafacuta-in-valoare-de-788-011-lei-confiscat-de-vamesii-din-portul-constanta-sud-470423?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/marfacontrafacutainvaloarede7880-1669399890.jpg" alt="Marfă contrafăcută în valoare de 788.011 lei, confiscat de vameșii din portul Constanța Sud" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-marfa-contrafacuta-in-valoare-de-788-011-lei-confiscat-de-vamesii-din-portul-constanta-sud-470423?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Marfă contrafăcută în valoare de 788.011 lei, confiscat de vameșii din portul Constanța Sud</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-actual-proiect-anre-consumatorii-vulnerabili-vor-putea-esalona-plata-facturii-de-curent-470422?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/bec-1669399448.jpg" alt="Proiect ANRE: Consumatorii vulnerabili vor putea eșalona plata facturii de curent" /></a>										
											<a  href="https://cugetliber.ro/stiri-actual-proiect-anre-consumatorii-vulnerabili-vor-putea-esalona-plata-facturii-de-curent-470422?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Proiect ANRE: Consumatorii vulnerabili vor putea eșalona plata facturii de curent</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-un-vaccin-pentru-toate-tipurile-de-gripa-ar-putea-fi-gata-in-doi-ani-470421?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/gripa5-1669398445.jpg" alt="Un vaccin pentru toate tipurile de gripă ar putea fi gata în doi ani" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-un-vaccin-pentru-toate-tipurile-de-gripa-ar-putea-fi-gata-in-doi-ani-470421?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Un vaccin pentru toate tipurile de gripă ar putea fi gata în doi ani</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-un-vaccin-pentru-toate-tipurile-de-gripa-ar-putea-fi-gata-in-doi-ani-470421?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/gripa5-1669398445.jpg" alt="Un vaccin pentru toate tipurile de gripă ar putea fi gata în doi ani" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-un-vaccin-pentru-toate-tipurile-de-gripa-ar-putea-fi-gata-in-doi-ani-470421?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Un vaccin pentru toate tipurile de gripă ar putea fi gata în doi ani</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-directorul-postei-romane-informatii-privind-livrarea-pensiilor-si-noilor-taloane-cat-se-va-intarzia-din-cauza-minivacantei-470396?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/pensii-1669387807.jpg" alt="Directorul Poştei Române, informaţii privind livrarea pensiilor şi noilor taloane. Cât se va întârzia din cauza minivacanţei" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-directorul-postei-romane-informatii-privind-livrarea-pensiilor-si-noilor-taloane-cat-se-va-intarzia-din-cauza-minivacantei-470396?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Directorul Poştei Române, informaţii privind livrarea pensiilor şi noilor taloane. Cât se va întârzia din cauza minivacanţei</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-centrul-de-sanatate-multifunctional-navodari-continua-sa-se-doteze-cu-echipamente-medicale-470389?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xaparatura2-1669386355.jpg" alt="Centrul de Sănătate Multifuncțional Năvodari continuă să se doteze cu echipamente medicale" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-centrul-de-sanatate-multifunctional-navodari-continua-sa-se-doteze-cu-echipamente-medicale-470389?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Centrul de Sănătate Multifuncțional Năvodari continuă să se doteze cu echipamente medicale</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-trupa-imagine-dragons-vine-pentru-prima-data-in-romania-la-untold-2023-470385?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/-1669385551." alt="Trupa Imagine Dragons vine pentru prima dată în România, la UNTOLD 2023" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-trupa-imagine-dragons-vine-pentru-prima-data-in-romania-la-untold-2023-470385?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Trupa Imagine Dragons vine pentru prima dată în România, la UNTOLD 2023</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-nicolae-ciuca-pandemia-razboiul-criza-energetica-si-cea-economica-au-avut-consecinte-extrem-de-dureroase-asupra-femeilor-si-fetelor-470375?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ciuca-1669374418.jpg" alt="Nicolae Ciucă: „Pandemia, războiul, criza energetică și cea economică au avut consecințe extrem de dureroase asupra femeilor și fetelor”" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-nicolae-ciuca-pandemia-razboiul-criza-energetica-si-cea-economica-au-avut-consecinte-extrem-de-dureroase-asupra-femeilor-si-fetelor-470375?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Nicolae Ciucă: „Pandemia, războiul, criza energetică și cea economică au avut consecințe extrem de dureroase asupra femeilor și fetelor”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-continui-sa-vad-posibil-un-vot-pe-8-decembrie-pentru-aderarea-romaniei-la-schengen-470333?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/klausiohannisaderare-1669311627.jpg" alt="Klaus Iohannis: "Continui să văd posibil un vot pe 8 decembrie pentru aderarea României la Schengen"" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-continui-sa-vad-posibil-un-vot-pe-8-decembrie-pentru-aderarea-romaniei-la-schengen-470333?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis: "Continui să văd posibil un vot pe 8 decembrie pentru aderarea României la Schengen"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-noi-parcari-de-resedinta-si-locuri-de-joaca-in-cartierele-mangaliei-470266?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/parcarimangalia12-1669229379.jpg" alt="Noi parcări de reședință și locuri de joacă în cartierele Mangaliei" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-noi-parcari-de-resedinta-si-locuri-de-joaca-in-cartierele-mangaliei-470266?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Noi parcări de reședință și locuri de joacă în cartierele Mangaliei</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-consilierii-locali-din-mangalia-convocati-in-sedinta-ordinara-470170?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/sedintamangalia-1669133903.jpg" alt="Consilierii locali din Mangalia, convocaţi în şedinţă ordinară" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-consilierii-locali-din-mangalia-convocati-in-sedinta-ordinara-470170?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Consilierii locali din Mangalia, convocaţi în şedinţă ordinară</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-paula-panait-obiectivul-nostru-este-sa-pregatim-pentru-viata-oamenii-de-maine-nu-sa-i-bifam-ca-au-terminat-o-scoala-470350?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviupaulapanait-1669318900.jpg" alt="Paula Panait: "Obiectivul nostru este să pregătim pentru viață oamenii de mâine, nu să-i bifăm că au terminat o școală"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-paula-panait-obiectivul-nostru-este-sa-pregatim-pentru-viata-oamenii-de-maine-nu-sa-i-bifam-ca-au-terminat-o-scoala-470350?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Paula Panait: "Obiectivul nostru este să pregătim pentru viață oamenii de mâine, nu să-i bifăm că au terminat o școală"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-gabriela-dobre-muzica-teatrul-dansul-scrisul-sunt-hrana-sufletului-si-trupului-meu-469826?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/gabrieladobre12-1668714444.jpg" alt="Gabriela Dobre: "Muzica, teatrul, dansul, scrisul sunt hrana sufletului și trupului meu"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-gabriela-dobre-muzica-teatrul-dansul-scrisul-sunt-hrana-sufletului-si-trupului-meu-469826?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Gabriela Dobre: "Muzica, teatrul, dansul, scrisul sunt hrana sufletului și trupului meu"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-costin-avatavului-unul-din-tinerii-consilieri-locali-ai-constantei-noi-trebuie-sa-fim-actorii-sociali-469270?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviuavatavului1sus2-1668107871.jpg" alt="Costin Avătavului, unul din tinerii consilieri locali ai Constanţei. "Noi trebuie să fim actorii sociali"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-costin-avatavului-unul-din-tinerii-consilieri-locali-ai-constantei-noi-trebuie-sa-fim-actorii-sociali-469270?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Costin Avătavului, unul din tinerii consilieri locali ai Constanţei. "Noi trebuie să fim actorii sociali"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-presedintele-asociatiei-judetene-de-box-constanta-toma-matei-sunt-convins-ca-nobila-arta-va-dainui-va-face-fata-provocarilor-vremurilor-ne-adaptam-468722?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviu1-1667486896.jpg" alt="Preşedintele Asociaţiei Judeţene de Box Constanţa, Toma Matei:  „Sunt convins că «nobila artă» va dăinui, va face faţă provocărilor vremurilor. Ne adaptăm!”" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-presedintele-asociatiei-judetene-de-box-constanta-toma-matei-sunt-convins-ca-nobila-arta-va-dainui-va-face-fata-provocarilor-vremurilor-ne-adaptam-468722?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Preşedintele Asociaţiei Judeţene de Box Constanţa, Toma Matei:  „Sunt convins că «nobila artă» va dăinui, va face faţă provocărilor vremurilor. Ne adaptăm!”</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/fun" rel="tag" title="Fun : Stiri online despre Fun in Cuget Liber">Fun</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Lipsa de încredere</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
						<a href='https://cugetliber.ro/'>Cuget Liber Online</a> 
						</div>
						<time datetime="2022-11-25 08:50" class="data">Vineri, 25 Noiembrie 2022, 20:50</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 35</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/lipsa-1669402260.jpg" alt="Lipsa de încredere - lipsa-1669402260.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole recomandate</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-vineri-470344" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele VINERI">HOROSCOPUL ZILEI. Ce prezic astrele VINERI</a>						
														<div class="data">25 Noiembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-vineri-470344"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1669317861.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-joi-470228" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele JOI">HOROSCOPUL ZILEI. Ce prezic astrele JOI</a>						
														<div class="data">24 Noiembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-joi-470228"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1669209025.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-miercuri-470179" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele MIERCURI">HOROSCOPUL ZILEI. Ce prezic astrele MIERCURI</a>						
														<div class="data">23 Noiembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-miercuri-470179"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1669140878.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-marti-470096" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele MARȚI">HOROSCOPUL ZILEI. Ce prezic astrele MARȚI</a>						
														<div class="data">22 Noiembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-marti-470096"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1669053886.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-luni-470005" title="Stire din Fun: HOROSCOPUL ZILEI. Ce prezic astrele LUNI">HOROSCOPUL ZILEI. Ce prezic astrele LUNI</a>						
														<div class="data">21 Noiembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-luni-470005"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1668961340.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-fun-horoscop-ce-ne-prezic-astrele-duminica-469918" title="Stire din Fun: HOROSCOP. Ce ne prezic astrele DUMINICĂ">HOROSCOP. Ce ne prezic astrele DUMINICĂ</a>						
														<div class="data">20 Noiembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-fun-horoscop-ce-ne-prezic-astrele-duminica-469918"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1668795702.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="javascript:;"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
															</div>
							<div class="col-8">	<div id="artDetalii"  >
		Un evreu a făcut avere. Într-o zi, pentru prima oară în viață, a hotărât să-şi ia un concediu şi chiar să meargă la schi.<br /><br />Fiind lipsit de experiență şi destul de neîndemânatic, a ieșit de pe pârtie şi a căzut într-o râpă. Printr-o minune, a izbutit să se prindă de un copăcel prăpădit care creștea printre stânci. Dedesubt, hăul şi moartea.<br /><br />Se agăţă cu disperare de crengi, dar acestea erau prea firave. De altfel, copăcelul începuse să pâraie şi să iasă din rădăcini.<br /><br />Îngrozit, evreul a ridicat ochii spre cer, strigând:<br /><br />- E cineva acolo sus? Mă aude cineva?<br /><br />- Sunt aici, fiule, i-a răspuns un glas tunător. Dă drumul copăcelului fără frică. Îngerii mei vor veni la tine şi te vor duce ușurel până jos.<br /><br />Evreul s-a gândit o clipă şi a strigat din nou:<br /><br />- Mai e şi altcineva acolo sus?<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/fun" rel="tag" title="Fun : Stiri online despre Fun">Fun</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-fun-explicatia-pentru-pe-cine-nu-lasi-sa-moara-nu-te-lasa-sa-traiesti-470427">Explicația pentru: Pe cine nu lași să moară nu te lasă să trăiești</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-fun-asa-arata-un-bilet-470429">Așa arată un bilet?!</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
															</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-fun-lipsa-de-incredere-470428" data-width="100%" data-numposts="5"></div>
								</div>

								
								
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
									<h4>Articole din aceeași secțiune</h4>
				<div class="articole-sectiune">
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-asa-arata-un-bilet-470429" class="artSecImg" title="Stire din Fun : Așa arată un bilet?!">Așa arată un bilet?!</a></div>
									<div class="data">Vineri, 25 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-asa-arata-un-bilet-470429" class="artSecImg" title="Stire din Fun : Așa arată un bilet?!"><img alt="Stire din Fun : Așa arată un bilet?!" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/asaarataunbilet-1669402287.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-explicatia-pentru-pe-cine-nu-lasi-sa-moara-nu-te-lasa-sa-traiesti-470427" class="artSecImg" title="Stire din Fun : Explicația pentru: Pe cine nu lași să moară nu te lasă să trăiești">Explicația pentru: Pe cine nu lași să moară nu te lasă să trăiești</a></div>
									<div class="data">Vineri, 25 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-explicatia-pentru-pe-cine-nu-lasi-sa-moara-nu-te-lasa-sa-traiesti-470427" class="artSecImg" title="Stire din Fun : Explicația pentru: Pe cine nu lași să moară nu te lasă să trăiești"><img alt="Stire din Fun : Explicația pentru: Pe cine nu lași să moară nu te lasă să trăiești" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/explicatia-1669402213.jpg"></a></figure>
								</div>								
							</div>
															<div class="banner">
									<div class="info-banner">Publicitate</div>
									<div style="padding: 20px 0;"><div align="center" ><a rel="nofollow" href="https://www.nrg.ro/" target="_blank"> <img alt="Banner AIRSOFT - mobile" class="mid" src="https://cugetliber.ro/imagini/bannere/nrg-1658996911.webp" width="300" height="250" style=" " /></a> </div><div class="clear"></div></div>
								</div>
															<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-horoscop-470426" class="artSecImg" title="Stire din Fun : HOROSCOP">HOROSCOP</a></div>
									<div class="data">Vineri, 25 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-horoscop-470426" class="artSecImg" title="Stire din Fun : HOROSCOP"><img alt="Stire din Fun : HOROSCOP" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1669402195.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-bancuri-470425" class="artSecImg" title="Stire din Fun : Bancuri">Bancuri</a></div>
									<div class="data">Vineri, 25 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-bancuri-470425" class="artSecImg" title="Stire din Fun : Bancuri"><img alt="Stire din Fun : Bancuri" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logobancuri-1669402177.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-vineri-470344" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele VINERI">HOROSCOPUL ZILEI. Ce prezic astrele VINERI</a></div>
									<div class="data">Vineri, 25 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-vineri-470344" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele VINERI"><img alt="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele VINERI" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1669317861.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-cel-alb-era-cel-bun-celalalt-este-un-dobitoc-470346" class="artSecImg" title="Stire din Fun : Cel alb era cel bun, celălalt este un dobitoc…">Cel alb era cel bun, celălalt este un dobitoc…</a></div>
									<div class="data">Joi, 24 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-cel-alb-era-cel-bun-celalalt-este-un-dobitoc-470346" class="artSecImg" title="Stire din Fun : Cel alb era cel bun, celălalt este un dobitoc…"><img alt="Stire din Fun : Cel alb era cel bun, celălalt este un dobitoc…" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/celalb-1669317988.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-cadouri-pentru-o-sotie-insistenta-470347" class="artSecImg" title="Stire din Fun : Cadouri pentru o soţie insistentă">Cadouri pentru o soţie insistentă</a></div>
									<div class="data">Joi, 24 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-cadouri-pentru-o-sotie-insistenta-470347" class="artSecImg" title="Stire din Fun : Cadouri pentru o soţie insistentă"><img alt="Stire din Fun : Cadouri pentru o soţie insistentă" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/cadouri-1669318026.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-vesti-pentru-sotul-aflat-in-delegatie-470345" class="artSecImg" title="Stire din Fun : Vești pentru soțul aflat în delegație">Vești pentru soțul aflat în delegație</a></div>
									<div class="data">Joi, 24 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-vesti-pentru-sotul-aflat-in-delegatie-470345" class="artSecImg" title="Stire din Fun : Vești pentru soțul aflat în delegație"><img alt="Stire din Fun : Vești pentru soțul aflat în delegație" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/vesti-1669317964.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-bancuri-470343" class="artSecImg" title="Stire din Fun : BANCURI">BANCURI</a></div>
									<div class="data">Joi, 24 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-bancuri-470343" class="artSecImg" title="Stire din Fun : BANCURI"><img alt="Stire din Fun : BANCURI" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logobancuri-1669317837.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-joi-470228" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele JOI">HOROSCOPUL ZILEI. Ce prezic astrele JOI</a></div>
									<div class="data">Joi, 24 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-horoscopul-zilei-ce-prezic-astrele-joi-470228" class="artSecImg" title="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele JOI"><img alt="Stire din Fun : HOROSCOPUL ZILEI. Ce prezic astrele JOI" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/logohoroscop-1669209025.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-ce-este-casatoria-in-viziunea-copiilor-470229" class="artSecImg" title="Stire din Fun : Ce este căsătoria, în viziunea copiilor">Ce este căsătoria, în viziunea copiilor</a></div>
									<div class="data">Miercuri, 23 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-ce-este-casatoria-in-viziunea-copiilor-470229" class="artSecImg" title="Stire din Fun : Ce este căsătoria, în viziunea copiilor"><img alt="Stire din Fun : Ce este căsătoria, în viziunea copiilor" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/ceeste-1669209040.jpg"></a></figure>
								</div>								
							</div>
														<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-fun-arta-de-a-da-o-veste-proasta-pe-ocolite-470230" class="artSecImg" title="Stire din Fun : Arta de a da o veste proastă pe ocolite">Arta de a da o veste proastă pe ocolite</a></div>
									<div class="data">Miercuri, 23 Noiembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-fun-arta-de-a-da-o-veste-proasta-pe-ocolite-470230" class="artSecImg" title="Stire din Fun : Arta de a da o veste proastă pe ocolite"><img alt="Stire din Fun : Arta de a da o veste proastă pe ocolite" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/arta-1669209058.jpg"></a></figure>
								</div>								
							</div>
											
				</div>
									<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>



<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.6641 secunde</div>				
</body>
</html>
