<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-social-zonele-centru-si-peninsula-din-constanta-fara-apa-calda-cand-va-fi-remediata-avaria-460494' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Zonele Centru şi Peninsulă, din Constanţa, fără apă ca</title>
	<meta name="description" content="Din cauza unei avarii apărute pe rețeaua de transport amplasată pe  str.Traian, intersecție cu bd. 1 Decembrie 1918, nu se poate asigura" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,avarie termoficare,fără apă caldă,social,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Zonele Centru şi Peninsulă, din Constanţa, fără apă caldă! Când va fi remediată avaria" />
	<meta property="og:description" content="Din cauza unei avarii apărute pe rețeaua de transport amplasată pe  str.Traian, intersecție cu bd. 1 Decembrie 1918, nu se poate asigura" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-social-zonele-centru-si-peninsula-din-constanta-fara-apa-calda-cand-va-fi-remediata-avaria-460494" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/apersonrunningtheirhandsunderthe-1657605570.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-social-zonele-centru-si-peninsula-din-constanta-fara-apa-calda-cand-va-fi-remediata-avaria-460494" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Zonele Centru şi Peninsulă, din Constanţa, fără apă caldă! Când va fi remediată avaria">
	<meta name="twitter:description" content="Stirile zilei din Social : Din cauza unei avarii apărute pe rețeaua de transport amplasată pe  str.Traian, intersecție cu bd. 1 Decembrie 1918, nu se poate asigura">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/apersonrunningtheirhandsunderthe-1657605570.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-07-12" />
	<meta property="article:section" content="Social" />
	<meta property="article:tag" content="avarie termoficare,fără apă caldă,social,ultima oră" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-social-zonele-centru-si-peninsula-din-constanta-fara-apa-calda-cand-va-fi-remediata-avaria-460494"
    },
    "headline": "Zonele Centru \u015fi Peninsul\u0103, din Constan\u0163a, f\u0103r\u0103 ap\u0103 ca",
    "description": "Din cauza unei avarii ap\u0103rute pe re\u021beaua de transport amplasat\u0103 pe  str.Traian, intersec\u021bie cu bd. 1 Decembrie 1918, nu se poate asigura",
    "image": "https://cugetliber.ro/imagini/mari/apersonrunningtheirhandsunderthe-1657605570.jpg",
    "author": {
        "@type": "Person",
        "name": "Alina DRACOPOL",
        "url": "https://cugetliber.ro/autor-alina-dracopol"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-07-12"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());		 // zona banner articol 3
		googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());				googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.943 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.8926 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Mar&#355;i, 12 Iulie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-proiectil-descoperit-pe-fundul-marii-travers-de-eforie-nord-a-fost-distrus-de-scafandrii-militari-460502?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/xscafandriproiectil-1657611272.jpg" alt="Proiectil descoperit pe fundul mării, travers de Eforie Nord. A fost distrus de scafandrii militari" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-proiectil-descoperit-pe-fundul-marii-travers-de-eforie-nord-a-fost-distrus-de-scafandrii-militari-460502?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Proiectil descoperit pe fundul mării, travers de Eforie Nord. A fost distrus de scafandrii militari</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-bricul-mircea-admirat-la-parada-velierelor-in-portul-valenciei-460499?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/xfondbriculmircea1-1657610724.jpg" alt="Bricul „Mircea”, admirat la parada velierelor, în portul Valenciei" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-bricul-mircea-admirat-la-parada-velierelor-in-portul-valenciei-460499?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Bricul „Mircea”, admirat la parada velierelor, în portul Valenciei</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-sport-tenis-nicholas-david-ionel-s-a-calificat-in-optimile-de-finala-ale-turneului-concord-iasi-open-460498?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/1-1657609895.jpg" alt="Tenis / Nicholas David Ionel s-a calificat în optimile de finală ale turneului Concord Iaşi Open" /></a>										
											<a  href="https://cugetliber.ro/stiri-sport-tenis-nicholas-david-ionel-s-a-calificat-in-optimile-de-finala-ale-turneului-concord-iasi-open-460498?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Tenis / Nicholas David Ionel s-a calificat în optimile de finală ale turneului Concord Iaşi Open</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-perchezitii-intr-un-dosar-privind-falsificarea-de-documente-63-de-persoane-ar-fi-beneficiat-de-inscrisuri-false-460497?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/xsapteperchezitii165364778116559-1657609015.jpg" alt="Percheziţii într-un dosar privind falsificarea de documente; 63 de persoane ar fi beneficiat de înscrisuri false" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-perchezitii-intr-un-dosar-privind-falsificarea-de-documente-63-de-persoane-ar-fi-beneficiat-de-inscrisuri-false-460497?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Percheziţii într-un dosar privind falsificarea de documente; 63 de persoane ar fi beneficiat de înscrisuri false</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-zonele-centru-si-peninsula-din-constanta-fara-apa-calda-cand-va-fi-remediata-avaria-460494?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/apersonrunningtheirhandsunderthe-1657605570.jpg" alt="Zonele Centru şi Peninsulă, din Constanţa, fără apă caldă! Când va fi remediată avaria" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-zonele-centru-si-peninsula-din-constanta-fara-apa-calda-cand-va-fi-remediata-avaria-460494?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Zonele Centru şi Peninsulă, din Constanţa, fără apă caldă! Când va fi remediată avaria</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-anunt-despre-cartile-de-identitate-electronice-ale-romanilor-460481?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/cartedeidentitate-1657558687.jpg" alt="Anunţ despre cărțile de identitate electronice ale românilor" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-anunt-despre-cartile-de-identitate-electronice-ale-romanilor-460481?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Anunţ despre cărțile de identitate electronice ale românilor</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-cum-va-fi-vremea-la-constanta-pana-vineri-revine-canicula-dar-nu-azi-460477?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xcumvafivremealaconstanta-1657553270.jpg" alt="Cum va fi vremea la Constanţa, până vineri! Revine canicula, dar nu azi!" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-cum-va-fi-vremea-la-constanta-pana-vineri-revine-canicula-dar-nu-azi-460477?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cum va fi vremea la Constanţa, până vineri! Revine canicula, dar nu azi!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-atentionare-de-calatorie-pentru-spania-mai-multe-aeroporturi-sunt-afectate-de-greva-unei-companii-aeriene-460485?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/spania-1657560864.jpg" alt="Atenţionare de călătorie pentru Spania. Mai multe aeroporturi sunt afectate de greva unei companii aeriene" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-atentionare-de-calatorie-pentru-spania-mai-multe-aeroporturi-sunt-afectate-de-greva-unei-companii-aeriene-460485?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Atenţionare de călătorie pentru Spania. Mai multe aeroporturi sunt afectate de greva unei companii aeriene</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-statii-de-la-capetele-de-linie-ale-autobuzelor-ct-bus-vor-fi-modernizate-iata-despre-ce-zone-este-vorba-460432?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xautobuze-1657529641.jpg" alt="Stații de la capetele de linie ale autobuzelor CT Bus vor fi modernizate. Iată despre ce zone este vorba" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-statii-de-la-capetele-de-linie-ale-autobuzelor-ct-bus-vor-fi-modernizate-iata-despre-ce-zone-este-vorba-460432?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Stații de la capetele de linie ale autobuzelor CT Bus vor fi modernizate. Iată despre ce zone este vorba</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ministrul-agriculturii-maraton-de-verificare-a-culturilor-din-tara-460392?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ministru-1657460640.jpg" alt="Ministrul Agriculturii, maraton de verificare a culturilor din țară" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ministrul-agriculturii-maraton-de-verificare-a-culturilor-din-tara-460392?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ministrul Agriculturii, maraton de verificare a culturilor din țară</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-catalin-drula-a-fost-ales-presedinte-al-usr-460353?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/drula-1657444197.jpg" alt="Cătălin Drulă a fost ales președinte al USR" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-catalin-drula-a-fost-ales-presedinte-al-usr-460353?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cătălin Drulă a fost ales președinte al USR</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-noul-ministru-al-agriculturii-petre-daea-a-fost-investit-in-functie-460308?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/noulministru-1657293946.jpg" alt="Noul ministru al Agriculturii, Petre Daea, a fost învestit în funcție" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-noul-ministru-al-agriculturii-petre-daea-a-fost-investit-in-functie-460308?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Noul ministru al Agriculturii, Petre Daea, a fost învestit în funcție</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-prof-nicoleta-bercaru-sarcastica-atat-timp-cat-la-nivelul-isj-este-liniste-deplina-si-in-scoli-este-la-fel-ca-ne-place-linistea-460010?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/cmykfondtimbrucopy1657043957-1657048694.jpg" alt="Prof. Nicoleta Bercaru, sarcastică: "Atât timp cât la nivelul IȘJ este liniște deplină, și în școli este la fel. Că ne place liniștea!"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-prof-nicoleta-bercaru-sarcastica-atat-timp-cat-la-nivelul-isj-este-liniste-deplina-si-in-scoli-este-la-fel-ca-ne-place-linistea-460010?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prof. Nicoleta Bercaru, sarcastică: "Atât timp cât la nivelul IȘJ este liniște deplină, și în școli este la fel. Că ne place liniștea!"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-peste-500-de-ucraineni-au-beneficiat-de-servicii-medicale-platite-de-cjas-459851?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondcjas1-1656862896.jpg" alt="Peste 500 de ucraineni au beneficiat de servicii medicale plătite de CJAS" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-peste-500-de-ucraineni-au-beneficiat-de-servicii-medicale-platite-de-cjas-459851?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Peste 500 de ucraineni au beneficiat de servicii medicale plătite de CJAS</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-ceccar-organizatia-fara-de-care-viata-economica-din-romania-ar-fi-de-neconceput-459641?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondceccarorganizatiafaradecarev-1656604556.jpg" alt="CECCAR – organizația fără de care viața economică din România ar fi de neconceput" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-ceccar-organizatia-fara-de-care-viata-economica-din-romania-ar-fi-de-neconceput-459641?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>CECCAR – organizația fără de care viața economică din România ar fi de neconceput</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-pasiunea-pentru-natatie-a-fost-uriasa-insa-nu-am-uitat-niciodata-de-latura-educativa-459620?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviu1-1656595568.jpg" alt=""Pasiunea pentru nataţie a fost uriaşă, însă nu am uitat niciodată de latura educativă"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-pasiunea-pentru-natatie-a-fost-uriasa-insa-nu-am-uitat-niciodata-de-latura-educativa-459620?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>"Pasiunea pentru nataţie a fost uriaşă, însă nu am uitat niciodată de latura educativă"</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/avarie-termoficare" rel="tag" title="avarie termoficare : Stiri online despre avarie termoficare in Cuget Liber">avarie termoficare</a><a href="https://cugetliber.ro/fara-apa-calda" rel="tag" title="fără apă caldă : Stiri online despre fără apă caldă in Cuget Liber">fără apă caldă</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Zonele Centru şi Peninsulă, din Constanţa, fără apă caldă! Când va fi remediată avaria</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-alina-dracopol" title="Alina DRACOPOL : Ultimele știri publicate de autorul Alina DRACOPOL in Cuget Liber">
									Alina DRACOPOL</a>									 
						</div>
						<time datetime="2022-07-12 09:00" class="data">Mar&#355;i, 12 Iulie 2022, 09:00</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 104</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/apersonrunningtheirhandsunderthe-1657605570.jpg" alt="Zonele Centru şi Peninsulă, din Constanţa, fără apă caldă! Când va fi remediată avaria - apersonrunningtheirhandsunderthe-1657605570.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><a rel="nofollow" href="https://cugetliber.ro/static/503/protguard/" target="_blank"> <img alt="Protguard" class="mid" src="https://cugetliber.ro/imagini/bannere/protguardgroup-1656535034.jpg" width="300" height="250" style=" " /></a> </div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-nunta-de-lux-la-constanta-florin-salam-si-roxana-dobre-au-spus-da-pe-malul-marii-457556" title="Stire din Social: Nuntă de lux, la Constanţa! Florin Salam şi Roxana Dobre au spus &quot;DA&quot;, pe malul mării">Nuntă de lux, la Constanţa! Florin Salam şi Roxana Dobre au spus "DA", pe malul mării</a>						
														<div class="data">02 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-nunta-de-lux-la-constanta-florin-salam-si-roxana-dobre-au-spus-da-pe-malul-marii-457556"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/primeleimaginidelanuntaluiflorin-1654159403.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-dr-monica-pop-nu-sunt-adepta-ochelarilor-de-soare-pretul-firma-nu-conteaza-de-un-singur-lucru-trebuie-sa-tineti-cont-456902" title="Stire din Social: Dr. Monica Pop: &quot;Nu sunt adepta ochelarilor de soare. Prețul, firma, nu contează. De un singur lucru trebuie să țineți cont&quot;">Dr. Monica Pop: "Nu sunt adepta ochelarilor de soare. Prețul, firma, nu contează. De un singur lucru trebuie să țineți cont"</a>						
														<div class="data">24 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-dr-monica-pop-nu-sunt-adepta-ochelarilor-de-soare-pretul-firma-nu-conteaza-de-un-singur-lucru-trebuie-sa-tineti-cont-456902"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/drmonicapopsfatpentrupacientiact-1653382125.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-trei-zile-si-trei-nopti-de-evenimente-spectaculoase-de-ziua-constantei-programul-incendiar-nu-are-cum-sa-va-tina-in-case-456187" title="Stire din Social: Trei zile şi trei nopţi de evenimente spectaculoase, de Ziua Constanţei. Programul incendiar nu are cum să vă ţină în case!">Trei zile şi trei nopţi de evenimente spectaculoase, de Ziua Constanţei. Programul incendiar nu are cum să vă ţină în case!</a>						
														<div class="data">16 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-trei-zile-si-trei-nopti-de-evenimente-spectaculoase-de-ziua-constantei-programul-incendiar-nu-are-cum-sa-va-tina-in-case-456187"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/piataovidiupeninsula61495717805-1652441596.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-becali-intervine-in-scandalul-bisericii-care-urmeaza-sa-fie-daramata-o-sa-vorbesc-eu-cu-primarul-o-daram-si-fac-alta-frumoasa-cu-turle-458225" title="Stire din Social: Becali intervine în scandalul bisericii care urmează să fie dărâmată: &quot;O să vorbesc eu cu primarul! O dărâm și fac alta, frumoasă, cu turle&quot;">Becali intervine în scandalul bisericii care urmează să fie dărâmată: "O să vorbesc eu cu primarul! O dărâm și fac alta, frumoasă, cu turle"</a>						
														<div class="data">11 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-becali-intervine-in-scandalul-bisericii-care-urmeaza-sa-fie-daramata-o-sa-vorbesc-eu-cu-primarul-o-daram-si-fac-alta-frumoasa-cu-turle-458225"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/sus1646678448-1654955076.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-video-mohammad-murad-a-concesionat-inchisoarea-doftana-457964" title="Stire din Social: VIDEO. Mohammad Murad a concesionat închisoarea Doftana!">VIDEO. Mohammad Murad a concesionat închisoarea Doftana!</a>						
														<div class="data">09 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-video-mohammad-murad-a-concesionat-inchisoarea-doftana-457964"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/untitled-1654676225.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-doliu-in-baroul-constanta-s-a-stins-din-viata-un-renumit-avocat-457806" title="Stire din Social: DOLIU ÎN BAROUL CONSTANŢA! S-A STINS DIN VIAŢĂ UN RENUMIT AVOCAT">DOLIU ÎN BAROUL CONSTANŢA! S-A STINS DIN VIAŢĂ UN RENUMIT AVOCAT</a>						
														<div class="data">06 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-doliu-in-baroul-constanta-s-a-stins-din-viata-un-renumit-avocat-457806"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/deces141994424614353346101436510-1654509808.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-alina-dracopol"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a rel="nofollow" href="https://www.nrg.ro/" target="_blank"> <img alt="Banner AIRSOFT" class="mid" src="https://cugetliber.ro/imagini/bannere/nrg-1654021607.jpg" width="300" height="250" style=" " /></a> </div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Din cauza unei avarii apărute pe rețeaua de transport amplasată pe  str.Traian, intersecție cu bd. 1 Decembrie 1918, nu se poate asigura deocamdată energie termică pentru prepararea apei calde de consum, în zonele Centru si Peninsulă.<div><br /><br />	Echipele de intervenție ale societății TERMOFICARE CONSTANȚA S.R.L. au început lucrările de eliminare a avariei şi estimează&nbsp;reînceperea furnizării energiei termice pentru prepararea apei calde de consum  în cursul acestei zile.</div><div><br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/avarie-termoficare" rel="tag" title="avarie termoficare : Stiri online despre avarie termoficare">Avarie termoficare</a><a href="https://cugetliber.ro/fara-apa-calda" rel="tag" title="fără apă caldă : Stiri online despre fără apă caldă">Fără apă caldă</a><a href="https://cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social">Social</a><a href="https://cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-economie-patronatul-portuar-ii-acuza-pe-guvernantii-romani-ca-nu-inteleg-problemele-transportului-pe-apa-460493">Patronatul portuar îi acuză pe guvernanții români că nu înțeleg problemele transportului pe apă</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-eveniment-imagini-revoltatoare-la-700-de-metri-de-guvern-un-copil-de-3-ani-internat-in-sectia-de-arsi-doarme-pe-podeaua-salonului-460495">IMAGINI REVOLTĂTOARE! La 700 de metri de Guvern, un copil de 3 ani, internat în secția de arși, doarme pe podeaua salonului</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Social</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-vasile-lup-cel-mai-bun-speaker-motivational-din-romania-ajunge-in-constanta-lupta-pentru-visurile-tale-460188" title="Stire din Social: Vasile Lup, cel mai bun speaker motivaţional din România, ajunge în Constanta! Luptă pentru VISURILE tale!">Vasile Lup, cel mai bun speaker motivaţional din România, ajunge în Constanta! Luptă pentru VISURILE tale!</a>						
													<div class="data">07 Iulie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-vasile-lup-cel-mai-bun-speaker-motivational-din-romania-ajunge-in-constanta-lupta-pentru-visurile-tale-460188"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/bwhatsappimage20220707at134958bb-1657199263.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-mai-multe-zone-din-constanta-fara-apa-calda-iata-cand-va-fi-reluata-furnizarea-460239" title="Stire din Social: Mai multe zone din Constanţa, fără apă caldă! Iată când va fi reluată furnizarea">Mai multe zone din Constanţa, fără apă caldă! Iată când va fi reluată furnizarea</a>						
													<div class="data">08 Iulie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-mai-multe-zone-din-constanta-fara-apa-calda-iata-cand-va-fi-reluata-furnizarea-460239"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/untitled1655358629-1657261457.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-dan-bittman-nu-crede-in-cele-7-000-de-cazuri-covid-vreau-ca-autoritatile-se-demonstreze-ca-exista-atatia-romani-infectati-459940" title="Stire din Social: Dan Bittman nu crede în cele 7.000 de cazuri Covid: „Vreau ca autoritățile se demonstreze că există atâția români infectați”">Dan Bittman nu crede în cele 7.000 de cazuri Covid: „Vreau ca autoritățile se demonstreze că există atâția români infectați”</a>						
													<div class="data">04 Iulie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-dan-bittman-nu-crede-in-cele-7-000-de-cazuri-covid-vreau-ca-autoritatile-se-demonstreze-ca-exista-atatia-romani-infectati-459940"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/dan-1656952474.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-concurs-cuget-liber-te-invita-sa-castigi-10-invitatii-de-doua-persoane-la-neversea-2022-458059" title="Stire din Social: CONCURS. CUGET LIBER te invită să câștigi 10 invitații de două persoane, la NEVERSEA 2022!">CONCURS. CUGET LIBER te invită să câștigi 10 invitații de două persoane, la NEVERSEA 2022!</a>						
													<div class="data">30 Iunie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-concurs-cuget-liber-te-invita-sa-castigi-10-invitatii-de-doua-persoane-la-neversea-2022-458059"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/neversea-1654774704.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-efectul-asteptat-al-inlocuirii-conductelor-din-sistemul-de-termoficare-scaderea-facturilor-la-intretinere-459661" title="Stire din Social: Efectul așteptat al înlocuirii conductelor din sistemul de termoficare: scăderea facturilor la întreținere">Efectul așteptat al înlocuirii conductelor din sistemul de termoficare: scăderea facturilor la întreținere</a>						
													<div class="data">01 Iulie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-efectul-asteptat-al-inlocuirii-conductelor-din-sistemul-de-termoficare-scaderea-facturilor-la-intretinere-459661"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondtermoficare1-1656616550.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-scandal-aplanat-de-mascati-pe-strada-baba-novac-un-locatar-cu-probleme-psihice-a-dus-la-disperare-vecinii-460413" title="Stire din Social: Scandal aplanat de mascați, pe strada Baba Novac. Un locatar cu probleme psihice a dus la disperare vecinii">Scandal aplanat de mascați, pe strada Baba Novac. Un locatar cu probleme psihice a dus la disperare vecinii</a>						
													<div class="data">11 Iulie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-scandal-aplanat-de-mascati-pe-strada-baba-novac-un-locatar-cu-probleme-psihice-a-dus-la-disperare-vecinii-460413"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondnebuncasadecultura12-1657467822.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-social"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-social-zonele-centru-si-peninsula-din-constanta-fara-apa-calda-cand-va-fi-remediata-avaria-460494" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-zona-centru-din-constanta-fara-apa-calda-457394" class="artSecImg" title="Stire din Social : Zona Centru din Constanţa, fără apă caldă!">Zona Centru din Constanţa, fără apă caldă!</a></div>
									<div class="data">Mar&#355;i, 31 Mai 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-zona-centru-din-constanta-fara-apa-calda-457394" class="artSecImg" title="Stire din Social : Zona Centru din Constanţa, fără apă caldă!"><img alt="Stire din Social : Zona Centru din Constanţa, fără apă caldă!" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/38har00734tif-1653988929.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-avarie-termoficare-la-constanta-zona-stadion-fara-apa-calda-460418" class="artSecImg" title="Stire din Social : Avarie Termoficare, la Constanţa. Zona Stadion, fără apă caldă">Avarie Termoficare, la Constanţa. Zona Stadion, fără apă caldă</a></div>
									<div class="data">Luni, 11 Iulie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-avarie-termoficare-la-constanta-zona-stadion-fara-apa-calda-460418" class="artSecImg" title="Stire din Social : Avarie Termoficare, la Constanţa. Zona Stadion, fără apă caldă"><img alt="Stire din Social : Avarie Termoficare, la Constanţa. Zona Stadion, fără apă caldă" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/hotwater-1657519014.jpg"></a></figure>
								</div>								
							</div>
													<div class="banner">
								<div class="info-banner">Publicitate</div>
								<div style="padding: 20px 0;"><div align="center" ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class="clear"></div></div>
							</div>
													<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-anunt-de-ultim-moment-cand-revine-apa-calda-pe-strada-primaverii-din-constanta-460447" class="artSecImg" title="Stire din Social : Anunţ de ultim moment! Când revine apa caldă, pe strada Primăverii din Constanţa">Anunţ de ultim moment! Când revine apa caldă, pe strada Primăverii din Constanţa</a></div>
									<div class="data">Luni, 11 Iulie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-anunt-de-ultim-moment-cand-revine-apa-calda-pe-strada-primaverii-din-constanta-460447" class="artSecImg" title="Stire din Social : Anunţ de ultim moment! Când revine apa caldă, pe strada Primăverii din Constanţa"><img alt="Stire din Social : Anunţ de ultim moment! Când revine apa caldă, pe strada Primăverii din Constanţa" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/apersonrunningtheirhandsunderthe-1657537975.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-zona-peninsula-din-constanta-ramane-fara-apa-calda-458527" class="artSecImg" title="Stire din Social : Zona Peninsulă din Constanţa rămâne fără apă caldă">Zona Peninsulă din Constanţa rămâne fără apă caldă</a></div>
									<div class="data">Joi, 16 Iunie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-zona-peninsula-din-constanta-ramane-fara-apa-calda-458527" class="artSecImg" title="Stire din Social : Zona Peninsulă din Constanţa rămâne fără apă caldă"><img alt="Stire din Social : Zona Peninsulă din Constanţa rămâne fără apă caldă" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/untitled-1655358629.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-constanta-zona-spitalului-municipal-fara-apa-calda-455539" class="artSecImg" title="Stire din Social : Constanța:  Zona Spitalului Municipal, fără apă caldă">Constanța:  Zona Spitalului Municipal, fără apă caldă</a></div>
									<div class="data">Miercuri, 04 Mai 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-constanta-zona-spitalului-municipal-fara-apa-calda-455539" class="artSecImg" title="Stire din Social : Constanța:  Zona Spitalului Municipal, fără apă caldă"><img alt="Stire din Social : Constanța:  Zona Spitalului Municipal, fără apă caldă" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/apa1-1651675261.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2258 secunde</div>				
</body>
</html>
