<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-sport-presa-sportiva-ziaristul-daniel-scorpie-de-la-gazeta-sporturilor-dat-disparut-466566' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Presă sportivă / Ziaristul Daniel Scorpie, de la Gazeta Sp</title>
	<meta name="description" content="Cunoscutul jurnalist Daniel Scorpie (55 de ani), care are zeci de ani de presă sportivă în spate, fiind specializat pe fotbal internațional, a" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,presă sportivă,sport,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Presă sportivă / Ziaristul Daniel Scorpie, de la Gazeta Sporturilor, dat dispărut!" />
	<meta property="og:description" content="Cunoscutul jurnalist Daniel Scorpie (55 de ani), care are zeci de ani de presă sportivă în spate, fiind specializat pe fotbal internațional, a" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-sport-presa-sportiva-ziaristul-daniel-scorpie-de-la-gazeta-sporturilor-dat-disparut-466566" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/1-1665043934.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-sport-presa-sportiva-ziaristul-daniel-scorpie-de-la-gazeta-sporturilor-dat-disparut-466566" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Presă sportivă / Ziaristul Daniel Scorpie, de la Gazeta Sporturilor, dat dispărut!">
	<meta name="twitter:description" content="Stirile zilei din Sport : Cunoscutul jurnalist Daniel Scorpie (55 de ani), care are zeci de ani de presă sportivă în spate, fiind specializat pe fotbal internațional, a">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/1-1665043934.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-10-06" />
	<meta property="article:section" content="Sport" />
	<meta property="article:tag" content="presă sportivă,sport,ultima oră" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-sport-presa-sportiva-ziaristul-daniel-scorpie-de-la-gazeta-sporturilor-dat-disparut-466566"
    },
    "headline": "Pres\u0103 sportiv\u0103 / Ziaristul Daniel Scorpie, de la Gazeta Sp",
    "description": "Cunoscutul jurnalist Daniel Scorpie (55 de ani), care are zeci de ani de pres\u0103 sportiv\u0103 \u00een spate, fiind specializat pe fotbal interna\u021bional, a",
    "image": "https://cugetliber.ro/imagini/mari/1-1665043934.jpg",
    "author": {
        "@type": "Person",
        "name": "Sorin MIHALACHE",
        "url": "https://cugetliber.ro/autor-sorin-mihalache"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-10-06"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());				 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9366 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.992 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Joi, 06 Octombrie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-actual-primul-roman-caruia-i-s-a-montat-bratara-electronica-a-incercat-sa-distruga-dispozitivul-si-sa-se-apropie-de-iubita-sa-466590?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/bratari-1665058374.jpg" alt="Primul român căruia i s-a montat brățara electronică a încercat să distrugă dispozitivul și să se apropie de iubita sa" /></a>										
											<a  href="https://cugetliber.ro/stiri-actual-primul-roman-caruia-i-s-a-montat-bratara-electronica-a-incercat-sa-distruga-dispozitivul-si-sa-se-apropie-de-iubita-sa-466590?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Primul român căruia i s-a montat brățara electronică a încercat să distrugă dispozitivul și să se apropie de iubita sa</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-studentii-de-la-universitatea-ovidius-constanta-fata-in-fata-cu-politistii-466578?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/img20220517wa0011-1665052206.jpg" alt="Studenţii de la Universitatea Ovidius Constanţa, faţă în faţă cu poliţiştii" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-studentii-de-la-universitatea-ovidius-constanta-fata-in-fata-cu-politistii-466578?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Studenţii de la Universitatea Ovidius Constanţa, faţă în faţă cu poliţiştii</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-mai-multe-zone-din-municipiul-constanta-raman-fara-apa-potabila-466587?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/xfaraapa-1665055048.jpg" alt="Mai multe zone din municipiul Constanţa rămân fără apă potabilă" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-mai-multe-zone-din-municipiul-constanta-raman-fara-apa-potabila-466587?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Mai multe zone din municipiul Constanţa rămân fără apă potabilă</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-romanii-pot-gasi-oferte-de-ingrijire-a-batranilor-la-domiciliu-in-germania-prin-intermediul-unei-aplicatii-pe-telefon-466586?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/ngrijirebatranicusuflet-1665054754.png" alt="Românii pot găsi oferte de îngrijire a bătrânilor la domiciliu în Germania, prin intermediul unei aplicații pe telefon" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-romanii-pot-gasi-oferte-de-ingrijire-a-batranilor-la-domiciliu-in-germania-prin-intermediul-unei-aplicatii-pe-telefon-466586?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Românii pot găsi oferte de îngrijire a bătrânilor la domiciliu în Germania, prin intermediul unei aplicații pe telefon</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-mai-multe-zone-din-municipiul-constanta-raman-fara-apa-potabila-466587?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xfaraapa-1665055048.jpg" alt="Mai multe zone din municipiul Constanţa rămân fără apă potabilă" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-mai-multe-zone-din-municipiul-constanta-raman-fara-apa-potabila-466587?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Mai multe zone din municipiul Constanţa rămân fără apă potabilă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-romanii-pot-gasi-oferte-de-ingrijire-a-batranilor-la-domiciliu-in-germania-prin-intermediul-unei-aplicatii-pe-telefon-466586?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ngrijirebatranicusuflet-1665054754.png" alt="Românii pot găsi oferte de îngrijire a bătrânilor la domiciliu în Germania, prin intermediul unei aplicații pe telefon" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-romanii-pot-gasi-oferte-de-ingrijire-a-batranilor-la-domiciliu-in-germania-prin-intermediul-unei-aplicatii-pe-telefon-466586?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Românii pot găsi oferte de îngrijire a bătrânilor la domiciliu în Germania, prin intermediul unei aplicații pe telefon</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-sofer-sanctionat-pentru-ca-a-oprit-masina-chiar-pe-trecerea-de-pietoni-466580?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xopriri-1665052946.jpg" alt="Şofer sancţionat pentru că a oprit maşina chiar pe trecerea de pietoni" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-sofer-sanctionat-pentru-ca-a-oprit-masina-chiar-pe-trecerea-de-pietoni-466580?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Şofer sancţionat pentru că a oprit maşina chiar pe trecerea de pietoni</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-constanteni-alerta-alimentara-napolitane-cu-salmonella-retrase-din-magazine-ansvsa-pot-provoca-afectiuni-grave-466568?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/napolitane-1665045643.jpg" alt="CONSTĂNŢENI, ALERTĂ ALIMENTARĂ! Napolitane cu SALMONELLA, retrase din magazine! ANSVSA: "Pot provoca afecțiuni grave"" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-constanteni-alerta-alimentara-napolitane-cu-salmonella-retrase-din-magazine-ansvsa-pot-provoca-afectiuni-grave-466568?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>CONSTĂNŢENI, ALERTĂ ALIMENTARĂ! Napolitane cu SALMONELLA, retrase din magazine! ANSVSA: "Pot provoca afecțiuni grave"</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-live-text-alesii-locali-convocati-acum-in-sedinta-extraordinara-466576?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondsedintaordinara1664385320-1665050535.jpg" alt="LIVE TEXT / Aleşii locali convocaţi ACUM în şedinţă extraordinară" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-live-text-alesii-locali-convocati-acum-in-sedinta-extraordinara-466576?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>LIVE TEXT / Aleşii locali convocaţi ACUM în şedinţă extraordinară</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-alesii-judeteni-convocati-in-sedinta-extraordinara-doua-proiecte-aflate-pe-ordinea-de-zi-466537?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/sedintacjcextraordinara-1664988282.jpg" alt="Aleşii judeţeni, convocaţi în şedinţă extraordinară. Două proiecte aflate pe ordinea de zi" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-alesii-judeteni-convocati-in-sedinta-extraordinara-doua-proiecte-aflate-pe-ordinea-de-zi-466537?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Aleşii judeţeni, convocaţi în şedinţă extraordinară. Două proiecte aflate pe ordinea de zi</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-harsova-va-monta-panouri-fotovoltaice-la-liceul-teoretic-ioan-cotovu-466440?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/harsovapanouri-1664894746.jpg" alt="Primăria Hârşova va monta panouri fotovoltaice la Liceul teoretic „Ioan Cotovu”" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-harsova-va-monta-panouri-fotovoltaice-la-liceul-teoretic-ioan-cotovu-466440?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria Hârşova va monta panouri fotovoltaice la Liceul teoretic „Ioan Cotovu”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-schimbarile-climatice-au-implicatii-directe-asupra-bunastarii-cetatenilor-466441?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/iohannismesaj-1664894807.jpg" alt="Klaus Iohannis: "Schimbările climatice au implicaţii directe asupra bunăstării cetăţenilor"" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-schimbarile-climatice-au-implicatii-directe-asupra-bunastarii-cetatenilor-466441?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis: "Schimbările climatice au implicaţii directe asupra bunăstării cetăţenilor"</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-lacrimi-si-tristete-la-un-an-de-la-tragicul-incendiu-de-la-spitalul-de-boli-infectioase-imaginile-din-saloane-m-au-ingrozit-466095?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondbuncopy-1664476163.jpg" alt="Lacrimi și tristețe la un an de la tragicul incendiu de la Spitalul de Boli Infecţioase. "Imaginile din saloane m-au îngrozit"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-lacrimi-si-tristete-la-un-an-de-la-tragicul-incendiu-de-la-spitalul-de-boli-infectioase-imaginile-din-saloane-m-au-ingrozit-466095?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Lacrimi și tristețe la un an de la tragicul incendiu de la Spitalul de Boli Infecţioase. "Imaginile din saloane m-au îngrozit"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-prof-anca-dragomir-nu-am-fost-atat-de-bine-primita-in-propria-mea-scoala-cum-am-fost-la-colegiul-de-arte-465593?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/primainterviu-1663870831.jpg" alt="Prof. Anca Dragomir: "Nu am fost atât de bine primită în propria mea școală cum am fost la Colegiul de Arte"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-prof-anca-dragomir-nu-am-fost-atat-de-bine-primita-in-propria-mea-scoala-cum-am-fost-la-colegiul-de-arte-465593?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prof. Anca Dragomir: "Nu am fost atât de bine primită în propria mea școală cum am fost la Colegiul de Arte"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-consilierul-local-ates-casimceali-se-destainuie-constanta-este-un-paradis-multicultural-multietnic-si-multiconfesional-465166?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/222copy-1663266232.jpg" alt="Consilierul local Ateş Casimceali se destăinuie: "Constanţa este un paradis multicultural, multietnic şi multiconfesional"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-consilierul-local-ates-casimceali-se-destainuie-constanta-este-un-paradis-multicultural-multietnic-si-multiconfesional-465166?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Consilierul local Ateş Casimceali se destăinuie: "Constanţa este un paradis multicultural, multietnic şi multiconfesional"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-porturile-maritime-romanesti-vor-incheia-anul-2022-cu-un-trafic-de-marfuri-record-de-peste-70-de-milioane-de-tone-464904?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondporturilemaritimeromanestiin-1663003912.jpg" alt="Porturile maritime românești vor încheia anul 2022 cu un trafic de mărfuri record, de peste 70 de milioane de tone" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-porturile-maritime-romanesti-vor-incheia-anul-2022-cu-un-trafic-de-marfuri-record-de-peste-70-de-milioane-de-tone-464904?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Porturile maritime românești vor încheia anul 2022 cu un trafic de mărfuri record, de peste 70 de milioane de tone</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/presa-sportiva" rel="tag" title="presă sportivă : Stiri online despre presă sportivă in Cuget Liber">presă sportivă</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Presă sportivă / Ziaristul Daniel Scorpie, de la Gazeta Sporturilor, dat dispărut!</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-sorin-mihalache" title="Sorin MIHALACHE : Ultimele știri publicate de autorul Sorin MIHALACHE in Cuget Liber">
									Sorin MIHALACHE</a>									 
						</div>
						<time datetime="2022-10-06 11:50" class="data">Joi, 06 Octombrie 2022, 11:50</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 292</div>						
						<div class="comentarii"><i class="fas fa-comments"></i> 1</div>					</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/1-1665043934.jpg" alt="Presă sportivă / Ziaristul Daniel Scorpie, de la Gazeta Sporturilor, dat dispărut! - 1-1665043934.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-doliu-in-voleiul-romanesc-a-murit-doru-ghimes-fost-jucator-la-cvm-tomis-constanta-465627" title="Stire din Sport: Doliu în voleiul românesc. A murit Doru Ghimeş, fost jucător la CVM Tomis Constanţa">Doliu în voleiul românesc. A murit Doru Ghimeş, fost jucător la CVM Tomis Constanţa</a>						
														<div class="data">23 Septembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-doliu-in-voleiul-romanesc-a-murit-doru-ghimes-fost-jucator-la-cvm-tomis-constanta-465627"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1663918841.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-fotbal-bursa-transferurilor-adrian-paun-a-plecat-de-la-cfr-petrolul-si-a-adus-portar-austriac-466033" title="Stire din Sport: Fotbal / Bursa transferurilor. Adrian Păun a plecat de la CFR, Petrolul şi-a adus portar austriac">Fotbal / Bursa transferurilor. Adrian Păun a plecat de la CFR, Petrolul şi-a adus portar austriac</a>						
														<div class="data">29 Septembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-fotbal-bursa-transferurilor-adrian-paun-a-plecat-de-la-cfr-petrolul-si-a-adus-portar-austriac-466033"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1664439848.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-csm-constanta-lansat-oficial-la-apa-revenim-in-elita-sportiva-nationala-463434" title="Stire din Sport: CSM Constanţa, lansat oficial la apă! &quot;Revenim în elita sportivă naţională!&quot;">CSM Constanţa, lansat oficial la apă! "Revenim în elita sportivă naţională!"</a>						
														<div class="data">25 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-csm-constanta-lansat-oficial-la-apa-revenim-in-elita-sportiva-nationala-463434"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1661346675.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-rugby-ul-romanesc-indoliat-dorian-secuianu-a-murit-la-doar-43-de-ani-462316" title="Stire din Sport: Rugby-ul românesc, îndoliat. Dorian Secuianu a murit la doar 43 de ani!">Rugby-ul românesc, îndoliat. Dorian Secuianu a murit la doar 43 de ani!</a>						
														<div class="data">09 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-rugby-ul-romanesc-indoliat-dorian-secuianu-a-murit-la-doar-43-de-ani-462316"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1660033882.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-rugbistii-de-la-csm-constanta-trag-tare-la-antrenamente-emblema-cs-cleopatra-va-fi-pastrata-462533" title="Stire din Sport: Rugbiştii de la CSM Constanţa trag tare la antrenamente. Emblema CS Cleopatra va fi păstrată!">Rugbiştii de la CSM Constanţa trag tare la antrenamente. Emblema CS Cleopatra va fi păstrată!</a>						
														<div class="data">12 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-rugbistii-de-la-csm-constanta-trag-tare-la-antrenamente-emblema-cs-cleopatra-va-fi-pastrata-462533"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1660221693.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-juniorii-u20-rezista-csm-constanta-revelatia-campionatului-national-de-rugby-in-7-465446" title="Stire din Sport: Juniorii U20 rezistă! CSM Constanţa, revelaţia Campionatului Naţional de rugby în 7">Juniorii U20 rezistă! CSM Constanţa, revelaţia Campionatului Naţional de rugby în 7</a>						
														<div class="data">20 Septembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-juniorii-u20-rezista-csm-constanta-revelatia-campionatului-national-de-rugby-in-7-465446"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1663681213.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-sorin-mihalache"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
															</div>
							<div class="col-8">	<div id="artDetalii"  >
		Cunoscutul jurnalist Daniel Scorpie (55 de ani), care are zeci de ani de presă sportivă în spate, fiind specializat pe fotbal internațional, a fost dat dispărut.<br /><br />„Bărbatul din imagine a dispărut marți după-amiază, 4 octombrie, în jurul orei 16.30, din București - zona Bd. Uverturii, cartier Militari. <br /><br />Semnalmente: înălțime 1.80, greutate 88 kg, păr grizonat, ochi căprui, vârsta 55 ani. Era îmbrăcat cu o bluză de trening bleumarin, cu mâneci și guler de culoare albă, blugi bleumarin și pantofi sport bleumarin. Avea un rucsac negru, inscripționat cu simbolul Puma. <br /><br />Răspunde la numele de Scorpie Daniel. Poate manifesta pierderi de memorie. <br /><br />Dacă îl vedeți, sunteți rugați să anunțați la cea mai apropiată secție de poliție sau la 112”, au transmis reprezentanţii Gazetei Sporturilor. <br /><br />Foto: Facebook / Gazeta Sporturilor - GSP&nbsp;<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/presa-sportiva" rel="tag" title="presă sportivă : Stiri online despre presă sportivă">Presă sportivă</a><a href="https://cugetliber.ro/sport" rel="tag" title="Sport : Stiri online despre Sport">Sport</a><a href="https://cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-sport-tenis-accidentata-emma-raducanu-nu-va-participa-la-turneul-transylvania-open-de-la-cluj-466565">Tenis / Accidentată, Emma Răducanu nu va participa la turneul Transylvania Open de la Cluj</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-sport-volei-fara-set-cedat-cs-arcada-un-prim-pas-facut-catre-grupele-ligii-campionilor-466567">Volei / Fără set cedat! CS Arcada, un prim pas făcut către grupele Ligii Campionilor</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Sport</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-sport-tragedie-in-scrima-romaneasca-jandarmul-gasit-impuscat-la-otopeni-este-fostul-campion-mondial-florin-zalomir-466315" title="Stire din Sport: Tragedie în scrima românească. Jandarmul găsit împuşcat la Otopeni este fostul campion mondial Florin Zalomir">Tragedie în scrima românească. Jandarmul găsit împuşcat la Otopeni este fostul campion mondial Florin Zalomir</a>						
													<div class="data">03 Octombrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-sport-tragedie-in-scrima-romaneasca-jandarmul-gasit-impuscat-la-otopeni-este-fostul-campion-mondial-florin-zalomir-466315"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1664785793.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-sport-elisabeta-lipa-dupa-aurul-mondial-la-canotaj-simona-radis-este-cum-e-david-popovici-in-natatie-465846" title="Stire din Sport: Elisabeta Lipă, după aurul mondial la canotaj: Simona Radiș este cum e David Popovici în nataţie">Elisabeta Lipă, după aurul mondial la canotaj: Simona Radiș este cum e David Popovici în nataţie</a>						
													<div class="data">26 Septembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-sport-elisabeta-lipa-dupa-aurul-mondial-la-canotaj-simona-radis-este-cum-e-david-popovici-in-natatie-465846"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/eli-1664213282.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-sport"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
											<div id="artComentarii">			
			<div class="align-right">
							</div>
							<div id="comentariu-3558887" class="comentariu" >
                    <a name="comentariu-3558887"></a>
                    <div class="inner">
                        <div class="gravatar">
                            <div class="icon"><i class="fas fa-user"></i></div>
                            <!--div class="nr"><span>#1</span></div-->
                        </div>
                        <div class="date">
                            <div class="autor-data">
                                <div class="nume">Ochian Public </div>
                                <div class="data">acum trei ore</div>
                                <!--div class="voturi"></div-->
                            </div>                            
                            <div class="mesaj">
                                <div class="titlu">Pt. B teoretic e relativ simplu</div>
                                <p>pai n-au si aia camere prin toata Capitala. Mai departe e de gradinita, ultima locatie confirmata si vedem pe film. Nu e garantata locatia finala, dar asa de indicu cu probabilitate buna, tot iese. Vedem dupa aia pe public, buna ziua ... tra-la-la. Pai si aici, din n-incercari iese cu teoria probabilitatilor. Atentie: aici e si cu cronometru, altfel sper sa nu fie.</p>
                                <div class="actiuni">
                                                                    </div>
                                                            </div>
                        </div>
                    </div>
									</div>
				
											
		</div><!-- #artComentarii -->
	
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-sport-presa-sportiva-ziaristul-daniel-scorpie-de-la-gazeta-sporturilor-dat-disparut-466566" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-sportul-romanesc-din-nou-indoliat-a-murit-dimitrie-callimachi-217761" class="artSecImg" title="Stire din Sport : Sportul românesc, din nou îndoliat. A murit Dimitrie Callimachi">Sportul românesc, din nou îndoliat. A murit Dimitrie Callimachi</a></div>
									<div class="data">Joi, 15 Mai 2014</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-sportul-romanesc-din-nou-indoliat-a-murit-dimitrie-callimachi-217761" class="artSecImg" title="Stire din Sport : Sportul românesc, din nou îndoliat. A murit Dimitrie Callimachi"><img alt="Stire din Sport : Sportul românesc, din nou îndoliat. A murit Dimitrie Callimachi" class="lazy" data-src="https://cugetliber.ro/img/placeholder-cugetliber.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>


<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2255 secunde</div>				
</body>
</html>
