<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://st-n.ads1-adnow.com">		
	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-cultura-educatie-sesiunea-de-comunicari-matematice-a-ajuns-la-final-471785' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Sesiunea de comunicări matematice a ajuns la final</title>
	<meta name="description" content="Facultatea de Matematică și Informatică (FMI) din cadrul Universității „Ovidius” din Constanța (UOC), în colaborare cu Societatea de" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,universitatea ovidius,comunicări matematice,gabriela badea,cultură-educație" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Sesiunea de comunicări matematice a ajuns la final" />
	<meta property="og:description" content="Facultatea de Matematică și Informatică (FMI) din cadrul Universității „Ovidius” din Constanța (UOC), în colaborare cu Societatea de" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-cultura-educatie-sesiunea-de-comunicari-matematice-a-ajuns-la-final-471785" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/matematica-1671043193.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-cultura-educatie-sesiunea-de-comunicari-matematice-a-ajuns-la-final-471785" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Sesiunea de comunicări matematice a ajuns la final">
	<meta name="twitter:description" content="Stirile zilei din Cultură-Educație : Facultatea de Matematică și Informatică (FMI) din cadrul Universității „Ovidius” din Constanța (UOC), în colaborare cu Societatea de">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/matematica-1671043193.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-12-14" />
	<meta property="article:section" content="Cultură-Educație" />
	<meta property="article:tag" content="universitatea ovidius,comunicări matematice,gabriela badea,cultură-educație" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-cultura-educatie-sesiunea-de-comunicari-matematice-a-ajuns-la-final-471785"
    },
    "headline": "Sesiunea de comunic\u0103ri matematice a ajuns la final",
    "description": "Facultatea de Matematic\u0103 \u0219i Informatic\u0103 (FMI) din cadrul Universit\u0103\u021bii \u201eOvidius\u201d din Constan\u021ba (UOC), \u00een colaborare cu Societatea de",
    "image": "https://cugetliber.ro/imagini/mari/matematica-1671043193.jpg",
    "author": {
        "@type": "Person",
        "name": "Mirabela \u0218ERB\u0102NESCU",
        "url": "https://cugetliber.ro/autor-mirabela-erbanescu"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-12-14"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());				 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9248 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.6225 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Miercuri, 14 Decembrie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-economie-70-de-nave-si-au-anuntat-sosirea-in-porturile-maritime-romanesti-471796?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/avizarinaveport-1671044069.jpg" alt="70 de nave și-au anunțat sosirea în porturile maritime românești" /></a>										
											<a  href="https://cugetliber.ro/stiri-economie-70-de-nave-si-au-anuntat-sosirea-in-porturile-maritime-romanesti-471796?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>70 de nave și-au anunțat sosirea în porturile maritime românești</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-politica-administratie-ambasadoarea-turciei-isi-incheie-misiunea-diplomatica-in-romania-471795?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/aurescuambasadoare-1671044030.jpeg" alt="Ambasadoarea Turciei îşi încheie misiunea diplomatică în România" /></a>										
											<a  href="https://cugetliber.ro/stiri-politica-administratie-ambasadoarea-turciei-isi-incheie-misiunea-diplomatica-in-romania-471795?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Ambasadoarea Turciei îşi încheie misiunea diplomatică în România</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-romanii-saraci-primesc-cu-lacrimi-in-ochi-ajutoarele-de-la-uniunea-europeana-471758?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/ajutor-1671027106.jpg" alt="Românii săraci primesc cu lacrimi în ochi ajutoarele de la Uniunea Europeană" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-romanii-saraci-primesc-cu-lacrimi-in-ochi-ajutoarele-de-la-uniunea-europeana-471758?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Românii săraci primesc cu lacrimi în ochi ajutoarele de la Uniunea Europeană</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-actual-balega-de-vaca-carbunele-saracilor-din-nordul-moldovei-in-sezonul-rece-471782?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/vaca-1671039844.jpg" alt="Balegă de vacă, „cărbunele săracilor” din nordul Moldovei în sezonul rece" /></a>										
											<a  href="https://cugetliber.ro/stiri-actual-balega-de-vaca-carbunele-saracilor-din-nordul-moldovei-in-sezonul-rece-471782?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Balegă de vacă, „cărbunele săracilor” din nordul Moldovei în sezonul rece</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-romanii-saraci-primesc-cu-lacrimi-in-ochi-ajutoarele-de-la-uniunea-europeana-471758?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ajutor-1671027106.jpg" alt="Românii săraci primesc cu lacrimi în ochi ajutoarele de la Uniunea Europeană" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-romanii-saraci-primesc-cu-lacrimi-in-ochi-ajutoarele-de-la-uniunea-europeana-471758?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Românii săraci primesc cu lacrimi în ochi ajutoarele de la Uniunea Europeană</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-combinatie-periculoasa-de-medicamente-cu-efecte-foarte-grave-avertismentul-agentiei-medicamentului-din-romania-471778?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/pastile-1671035871.jpg" alt="Combinație periculoasă de medicamente, cu efecte foarte grave. Avertismentul Agenției Medicamentului din România" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-combinatie-periculoasa-de-medicamente-cu-efecte-foarte-grave-avertismentul-agentiei-medicamentului-din-romania-471778?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Combinație periculoasă de medicamente, cu efecte foarte grave. Avertismentul Agenției Medicamentului din România</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-sediul-sectiei-regionale-de-politie-transporturi-constanta-isi-muta-locatia-471761?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/sediu-1671028946.jpg" alt="Sediul Secției Regionale de Poliție Transporturi Constanța își mută locația" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-sediul-sectiei-regionale-de-politie-transporturi-constanta-isi-muta-locatia-471761?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sediul Secției Regionale de Poliție Transporturi Constanța își mută locația</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-spiridusii-lui-mos-craciun-ajung-si-la-microrezervatia-din-constanta-471759?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/spiridusi3-1671027279.jpg" alt="Spiriduşii lui Moş Crăciun ajung şi la Microrezervaţia din Constanţa" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-spiridusii-lui-mos-craciun-ajung-si-la-microrezervatia-din-constanta-471759?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Spiriduşii lui Moş Crăciun ajung şi la Microrezervaţia din Constanţa</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ambasadoarea-turciei-isi-incheie-misiunea-diplomatica-in-romania-471795?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/aurescuambasadoare-1671044030.jpeg" alt="Ambasadoarea Turciei îşi încheie misiunea diplomatică în România" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ambasadoarea-turciei-isi-incheie-misiunea-diplomatica-in-romania-471795?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ambasadoarea Turciei îşi încheie misiunea diplomatică în România</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-bugetul-de-stat-pe-anul-2023-a-fost-aprobat-liderii-coalitiei-spun-ca-sumele-sunt-realiste-si-echilibrate-471767?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ciuca-1671032367.jpg" alt="Bugetul de stat pe anul 2023 a fost APROBAT! Liderii coaliției spun că sumele sunt realiste și echilibrate" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-bugetul-de-stat-pe-anul-2023-a-fost-aprobat-liderii-coalitiei-spun-ca-sumele-sunt-realiste-si-echilibrate-471767?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Bugetul de stat pe anul 2023 a fost APROBAT! Liderii coaliției spun că sumele sunt realiste și echilibrate</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-iohannis-voi-ridica-tema-schengen-in-consiliul-european-471739?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/agfzad1hodblyzkynzk1m2qxnda3mzyx-1671020231.jpg" alt="Iohannis: Voi ridica tema Schengen în Consiliul European" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-iohannis-voi-ridica-tema-schengen-in-consiliul-european-471739?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Iohannis: Voi ridica tema Schengen în Consiliul European</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ambasadoarea-austriei-la-bucuresti-nu-a-venit-la-intalnirea-convocata-de-presedintele-klaus-iohannis-471658?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/klaus5-1670937063.jpg" alt="Ambasadoarea Austriei la București nu a venit la întâlnirea convocată de președintele Klaus Iohannis" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ambasadoarea-austriei-la-bucuresti-nu-a-venit-la-intalnirea-convocata-de-presedintele-klaus-iohannis-471658?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ambasadoarea Austriei la București nu a venit la întâlnirea convocată de președintele Klaus Iohannis</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-elena-frincu-la-ceas-aniversar-am-ramas-credincioasa-constantei-oras-de-la-care-am-primit-respectul-cuvenit-471584?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/1-1670854030.jpg" alt="Elena Frîncu, la ceas aniversar: "Am rămas credincioasă Constanţei, oraş de la care am primit respectul cuvenit!"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-elena-frincu-la-ceas-aniversar-am-ramas-credincioasa-constantei-oras-de-la-care-am-primit-respectul-cuvenit-471584?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Elena Frîncu, la ceas aniversar: "Am rămas credincioasă Constanţei, oraş de la care am primit respectul cuvenit!"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-consilierul-local-cristian-omocea-datoria-mea-este-sa-fiu-printre-oameni-471348?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviucristianomocea-1670530091.jpg" alt="Consilierul local Cristian Omocea: "Datoria mea este să fiu printre oameni"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-consilierul-local-cristian-omocea-datoria-mea-este-sa-fiu-printre-oameni-471348?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Consilierul local Cristian Omocea: "Datoria mea este să fiu printre oameni"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-investitia-in-dezvoltarea-jucatorilor-este-inca-foarte-modesta-greul-cade-pe-parinti-470784?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviu1-1669899964.jpg" alt=""Investiţia în dezvoltarea jucătorilor este încă foarte modestă, greul cade pe părinţi"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-investitia-in-dezvoltarea-jucatorilor-este-inca-foarte-modesta-greul-cade-pe-parinti-470784?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>"Investiţia în dezvoltarea jucătorilor este încă foarte modestă, greul cade pe părinţi"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-interviu-paula-panait-obiectivul-nostru-este-sa-pregatim-pentru-viata-oamenii-de-maine-nu-sa-i-bifam-ca-au-terminat-o-scoala-470350?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviupaulapanait-1669318900.jpg" alt="INTERVIU - Paula Panait: "Obiectivul nostru este să pregătim pentru viață oamenii de mâine, nu să-i bifăm că au terminat o școală"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-interviu-paula-panait-obiectivul-nostru-este-sa-pregatim-pentru-viata-oamenii-de-maine-nu-sa-i-bifam-ca-au-terminat-o-scoala-470350?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>INTERVIU - Paula Panait: "Obiectivul nostru este să pregătim pentru viață oamenii de mâine, nu să-i bifăm că au terminat o școală"</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
<div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/comunicari-matematice" rel="tag" title="comunicări matematice : Stiri online despre comunicări matematice in Cuget Liber">comunicări matematice</a><a href="https://cugetliber.ro/gabriela-badea" rel="tag" title="gabriela badea : Stiri online despre gabriela badea in Cuget Liber">gabriela badea</a><a href="https://cugetliber.ro/universitatea-ovidius" rel="tag" title="Universitatea Ovidius : Stiri online despre Universitatea Ovidius in Cuget Liber">Universitatea Ovidius</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Sesiunea de comunicări matematice a ajuns la final</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-mirabela-erbanescu" title="Mirabela ȘERBĂNESCU : Ultimele știri publicate de autorul Mirabela ȘERBĂNESCU in Cuget Liber">
									Mirabela ȘERBĂNESCU</a>									 
						</div>
						<time datetime="2022-12-14 08:38" class="data">Miercuri, 14 Decembrie 2022, 20:38</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 40</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/matematica-1671043193.jpg" alt="Sesiunea de comunicări matematice a ajuns la final - matematica-1671043193.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-exponatul-saptamanii-la-muzeul-de-arta-populara-un-stergar-din-zona-dobrogei-471377" title="Stire din Cultură-Educație: Exponatul săptămânii la Muzeul de Artă Populară- un ştergar din zona Dobrogei">Exponatul săptămânii la Muzeul de Artă Populară- un ştergar din zona Dobrogei</a>						
														<div class="data">09 Decembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-exponatul-saptamanii-la-muzeul-de-arta-populara-un-stergar-din-zona-dobrogei-471377"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/exponat-1670586298.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-stergar-cu-stema-din-perioada-marii-uniri-la-muzeul-de-arta-populara-constanta-471152" title="Stire din Cultură-Educație: Ştergar cu stemă, din perioada Marii Uniri, la Muzeul de Artă Populară Constanța">Ştergar cu stemă, din perioada Marii Uniri, la Muzeul de Artă Populară Constanța</a>						
														<div class="data">06 Decembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-stergar-cu-stema-din-perioada-marii-uniri-la-muzeul-de-arta-populara-constanta-471152"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/3stergar5decembrie-1670352824.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-proiect-dedicat-zilei-nationale-la-muzeul-callatis-din-mangalia-470812" title="Stire din Cultură-Educație: Proiect dedicat Zilei Naţionale la Muzeul Callatis din Mangalia">Proiect dedicat Zilei Naţionale la Muzeul Callatis din Mangalia</a>						
														<div class="data">01 Decembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-proiect-dedicat-zilei-nationale-la-muzeul-callatis-din-mangalia-470812"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/callatis-1669923182.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-are-propria-trupa-de-teatru-francofon-471193" title="Stire din Cultură-Educație: Universitatea „Ovidius” are propria trupă de teatru francofon">Universitatea „Ovidius” are propria trupă de teatru francofon</a>						
														<div class="data">07 Decembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-are-propria-trupa-de-teatru-francofon-471193"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xtrupa-1670413584.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-sezatoare-cu-cantec-tors-si-lectii-despre-trecut-la-scoala-gheorghe-titeica-470846" title="Stire din Cultură-Educație: Şezătoare cu cântec, tors şi lecţii despre trecut, la Şcoala &quot;Gheorghe Țițeica&quot;">Şezătoare cu cântec, tors şi lecţii despre trecut, la Şcoala "Gheorghe Țițeica"</a>						
														<div class="data">03 Decembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-sezatoare-cu-cantec-tors-si-lectii-despre-trecut-la-scoala-gheorghe-titeica-470846"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/dreptasus-1670011580.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-ips-teodosie-arhiepiscopul-tomisului-la-ceas-aniversar-471565" title="Stire din Cultură-Educație: ÎPS Teodosie, arhiepiscopul Tomisului, la ceas aniversar">ÎPS Teodosie, arhiepiscopul Tomisului, la ceas aniversar</a>						
														<div class="data">12 Decembrie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-ips-teodosie-arhiepiscopul-tomisului-la-ceas-aniversar-471565"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/31696571523471193321036677499169-1670844942.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-mirabela-erbanescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
															</div>
							<div class="col-8">	<div id="artDetalii"  >
		Facultatea de Matematică și Informatică (FMI) din cadrul Universității „Ovidius” din Constanța (UOC), în colaborare cu Societatea de Științe Matematice, filiala Constanța și Inspectoratul Școlar Județean Constanța, a organizat, de curând, cea de-a patra ediție a Sesiunii de comunicări matematice dedicate studenților, masteranzilor și doctoranzilor din domeniul Matematică, dar și elevilor și cadrelor didactice din liceele constănțene. Potrivit reprezentanţilor UOC, manifestarea s-a desfășurat în cadrul a două secțiuni, la care au fost prezenți, în total, peste 50 de participanți din țară și străinătate. <br /><br /><div>„Tematica abordată în cadrul primei secțiuni a vizat trecerea de la conținuturi învățate în liceu către subiecte de Analiză matematică și Algebră de nivel superior. Prezentările au avut un puternic impact, mai ales asupra elevilor și studenților din anul I, întrucât rezultatele prezentate au aplicații profunde în fizică și în matematică aplicată, ceea ce întărește convingerea tinerilor participanți că matematica este o disciplină fundamentală, care leagă celelalte științe exacte. În cadrul secțiunii dedicate doctoranzilor au fost abordate teme actuale și de interes, cu un nivel științific ridicat, din Algebră, Analiză matematică și Geometrie”, a precizat conf. univ. dr. Gabriela Badea, prodecan al FMI.&nbsp;<br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/universitatea-ovidius" rel="tag" title="Universitatea Ovidius : Stiri online despre Universitatea Ovidius">Universitatea Ovidius</a><a href="https://cugetliber.ro/comunicari-matematice" rel="tag" title="comunicări matematice : Stiri online despre comunicări matematice">Comunicări matematice</a><a href="https://cugetliber.ro/gabriela-badea" rel="tag" title="gabriela badea : Stiri online despre gabriela badea">Gabriela badea</a><a href="https://cugetliber.ro/cultura-educatie" rel="tag" title="Cultură-Educație : Stiri online despre Cultură-Educație">Cultură-Educație</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-cultura-educatie-lucrarea-revolutia-greaca-de-la-1821-pe-teritoriul-moldovei-si-tarii-romanesti-lansata-la-universitatea-ovidius-471784">Lucrarea "Revoluția greacă de la 1821 pe teritoriul Moldovei și Țării Românești", lansată la Universitatea "Ovidius"</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-cultura-educatie-prescolarii-de-la-gradinita-nr-45-au-expus-obiceiurile-si-traditiile-de-iarna-471786">Preşcolarii de la Grădiniţa nr. 45 au expus obiceiurile și tradițiile de iarnă</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Cultură-Educație</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-scolile-care-obtin-rezultate-necorespunzatoare-la-simularile-judetene-intra-in-vizorul-isj-constanta-471616" title="Stire din Cultură-Educație: Școlile care obțin rezultate necorespunzătoare la simulările județene intră în vizorul IȘJ Constanța">Școlile care obțin rezultate necorespunzătoare la simulările județene intră în vizorul IȘJ Constanța</a>						
													<div class="data">13 Decembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-scolile-care-obtin-rezultate-necorespunzatoare-la-simularile-judetene-intra-in-vizorul-isj-constanta-471616"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondsimularijudetene1-1670869082.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-copiii-invata-sa-confectioneze-ornamente-de-craciun-de-la-specialistii-muzeului-de-arta-populara-470793" title="Stire din Cultură-Educație: Copiii învaţă să confecţioneze ornamente de Crăciun de la specialiştii Muzeului de Artă Populară">Copiii învaţă să confecţioneze ornamente de Crăciun de la specialiştii Muzeului de Artă Populară</a>						
													<div class="data">01 Decembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-copiii-invata-sa-confectioneze-ornamente-de-craciun-de-la-specialistii-muzeului-de-arta-populara-470793"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xmuzeu-1669909099.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-volumul-istorii-pontice-in-benzi-desenate-tomis-va-fi-lansat-la-targul-de-carte-gaudeamus-471249" title="Stire din Cultură-Educație: Volumul &quot;Istorii pontice în benzi desenate - Tomis&quot; va fi lansat la Târgul de Carte &quot;Gaudeamus&quot;">Volumul "Istorii pontice în benzi desenate - Tomis" va fi lansat la Târgul de Carte "Gaudeamus"</a>						
													<div class="data">08 Decembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-volumul-istorii-pontice-in-benzi-desenate-tomis-va-fi-lansat-la-targul-de-carte-gaudeamus-471249"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondbenzidesenatejpg2jpg45-1670439386.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-dupa-un-val-de-retrageri-din-sindicate-cadrele-nedidactice-iau-initiativa-si-ies-in-strada-471153" title="Stire din Cultură-Educație: După un val de retrageri din sindicate, cadrele nedidactice iau inițiativa și ies în stradă">După un val de retrageri din sindicate, cadrele nedidactice iau inițiativa și ies în stradă</a>						
													<div class="data">07 Decembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-dupa-un-val-de-retrageri-din-sindicate-cadrele-nedidactice-iau-initiativa-si-ies-in-strada-471153"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/susfoto-1670352908.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-cultura-educatie-liceul-teoretic-carmen-sylva-angrenat-in-numeroase-proiecte-educationale-471339" title="Stire din Cultură-Educație: Liceul Teoretic &quot;Carmen Sylva&quot;, angrenat în numeroase proiecte educaţionale">Liceul Teoretic "Carmen Sylva", angrenat în numeroase proiecte educaţionale</a>						
													<div class="data">09 Decembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-liceul-teoretic-carmen-sylva-angrenat-in-numeroase-proiecte-educationale-471339"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondcarmensylva2-1670528970.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-cultura-educatie"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-cultura-educatie-sesiunea-de-comunicari-matematice-a-ajuns-la-final-471785" data-width="100%" data-numposts="5"></div>
								</div>

								<div style="width:100%; height:auto;"><div id="SC_TBlock_876751"></div></div>
								
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-cultura-educatie-noi-directii-de-dezvoltare-a-parteneriatului-socio-economic-la-universitatea-ovidius-471513" class="artSecImg" title="Stire din Cultură-Educație : Noi direcții de dezvoltare a parteneriatului socio-economic la Universitatea &quot;Ovidius&quot;">Noi direcții de dezvoltare a parteneriatului socio-economic la Universitatea "Ovidius"</a></div>
									<div class="data">Duminic&#259;, 11 Decembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-noi-directii-de-dezvoltare-a-parteneriatului-socio-economic-la-universitatea-ovidius-471513" class="artSecImg" title="Stire din Cultură-Educație : Noi direcții de dezvoltare a parteneriatului socio-economic la Universitatea &quot;Ovidius&quot;"><img alt="Stire din Cultură-Educație : Noi direcții de dezvoltare a parteneriatului socio-economic la Universitatea &quot;Ovidius&quot;" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/ovidius-1670774249.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-organizeaza-vernisajul-expozitiei-geometria-sacrului-471086" class="artSecImg" title="Stire din Cultură-Educație : Universitatea „Ovidius” organizează vernisajul expoziției „Geometria sacrului”">Universitatea „Ovidius” organizează vernisajul expoziției „Geometria sacrului”</a></div>
									<div class="data">Mar&#355;i, 06 Decembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-cultura-educatie-universitatea-ovidius-organizeaza-vernisajul-expozitiei-geometria-sacrului-471086" class="artSecImg" title="Stire din Cultură-Educație : Universitatea „Ovidius” organizează vernisajul expoziției „Geometria sacrului”"><img alt="Stire din Cultură-Educație : Universitatea „Ovidius” organizează vernisajul expoziției „Geometria sacrului”" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/universitateaovidius1-1670309241.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-campania-umplem-sania-lui-mos-craciun-la-facultatea-de-educatie-fizica-si-sport-471297" class="artSecImg" title="Stire din Sport : Campania „Umplem sania lui Moş Crăciun”, la Facultatea de Educaţie Fizică şi Sport">Campania „Umplem sania lui Moş Crăciun”, la Facultatea de Educaţie Fizică şi Sport</a></div>
									<div class="data">Joi, 08 Decembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-campania-umplem-sania-lui-mos-craciun-la-facultatea-de-educatie-fizica-si-sport-471297" class="artSecImg" title="Stire din Sport : Campania „Umplem sania lui Moş Crăciun”, la Facultatea de Educaţie Fizică şi Sport"><img alt="Stire din Sport : Campania „Umplem sania lui Moş Crăciun”, la Facultatea de Educaţie Fizică şi Sport" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1670506822.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-universitatea-ovidius-si-a-prezentat-oferta-educationala-in-africa-de-nord-si-asia-centrala-470841" class="artSecImg" title="Stire din Social : Universitatea „Ovidius” și-a prezentat oferta educaţională în  Africa de Nord și Asia Centrală">Universitatea „Ovidius” și-a prezentat oferta educaţională în  Africa de Nord și Asia Centrală</a></div>
									<div class="data">Vineri, 02 Decembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-universitatea-ovidius-si-a-prezentat-oferta-educationala-in-africa-de-nord-si-asia-centrala-470841" class="artSecImg" title="Stire din Social : Universitatea „Ovidius” și-a prezentat oferta educaţională în  Africa de Nord și Asia Centrală"><img alt="Stire din Social : Universitatea „Ovidius” și-a prezentat oferta educaţională în  Africa de Nord și Asia Centrală" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xovidius-1669978350.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-conferinta-stiintifica-studenteasca-organizata-de-facultatea-de-educatie-fizica-si-sport-470840" class="artSecImg" title="Stire din Sport : Conferința Științifică Studențească, organizată de Facultatea de Educație Fizică și Sport">Conferința Științifică Studențească, organizată de Facultatea de Educație Fizică și Sport</a></div>
									<div class="data">Vineri, 02 Decembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-conferinta-stiintifica-studenteasca-organizata-de-facultatea-de-educatie-fizica-si-sport-470840" class="artSecImg" title="Stire din Sport : Conferința Științifică Studențească, organizată de Facultatea de Educație Fizică și Sport"><img alt="Stire din Sport : Conferința Științifică Studențească, organizată de Facultatea de Educație Fizică și Sport" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1669977715.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>



<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
	<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
			id : "876751",
			domain : "n.ads1-adnow.com",
			no_div: false
		});
	</script>
	<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
	        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.4332 secunde</div>				
</body>
</html>
