<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-social-avarie-pe-strada-lacului-ce-zone-au-ramas-fara-apa-potabila-463168' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Avarie pe strada Lacului. Ce zone au rămas fără apă pota</title>
	<meta name="description" content="Consumatorii din perimetrul delimitat de străzile Primăverii – N. Grigorescu – Lacului – Soveja – Primăverii sunt afectați de lipsa apei" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,fără apă,întreruperi,raja,social,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Avarie pe strada Lacului. Ce zone au rămas fără apă potabilă" />
	<meta property="og:description" content="Consumatorii din perimetrul delimitat de străzile Primăverii – N. Grigorescu – Lacului – Soveja – Primăverii sunt afectați de lipsa apei" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-social-avarie-pe-strada-lacului-ce-zone-au-ramas-fara-apa-potabila-463168" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/xfaraapa-1661066178.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-social-avarie-pe-strada-lacului-ce-zone-au-ramas-fara-apa-potabila-463168" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Avarie pe strada Lacului. Ce zone au rămas fără apă potabilă">
	<meta name="twitter:description" content="Stirile zilei din Social : Consumatorii din perimetrul delimitat de străzile Primăverii – N. Grigorescu – Lacului – Soveja – Primăverii sunt afectați de lipsa apei">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/xfaraapa-1661066178.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-08-21" />
	<meta property="article:section" content="Social" />
	<meta property="article:tag" content="fără apă,întreruperi,raja,social,ultima oră" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-social-avarie-pe-strada-lacului-ce-zone-au-ramas-fara-apa-potabila-463168"
    },
    "headline": "Avarie pe strada Lacului. Ce zone au r\u0103mas f\u0103r\u0103 ap\u0103 pota",
    "description": "Consumatorii din perimetrul delimitat de str\u0103zile Prim\u0103verii \u2013 N. Grigorescu \u2013 Lacului \u2013 Soveja \u2013 Prim\u0103verii sunt afecta\u021bi de lipsa apei",
    "image": "https://cugetliber.ro/imagini/mari/xfaraapa-1661066178.jpg",
    "author": {
        "@type": "Person",
        "name": "Mirabela \u0218ERB\u0102NESCU",
        "url": "https://cugetliber.ro/autor-mirabela-erbanescu"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-08-21"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());						googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.8806 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.8447 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Duminic&#259;, 21 August 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-vacanta-in-bali-a-devenit-mai-ieftina-decat-in-romania-463176?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/bali-1661077844.webp" alt="Vacanța în Bali a devenit mai ieftină decât în România" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-vacanta-in-bali-a-devenit-mai-ieftina-decat-in-romania-463176?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Vacanța în Bali a devenit mai ieftină decât în România</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-actual-bunul-dumnezeu-sa-te-odihneasca-in-pace-scumpa-mea-sotie-ultimele-cuvinte-ale-sotului-gravidei-care-a-murit-in-ajunul-nuntii-463173?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/deces-1661076138.webp" alt="”Bunul Dumnezeu să te odihnească în pace scumpa mea soție”. Ultimele cuvinte ale soțului gravidei care a murit în ajunul nunții" /></a>										
											<a  href="https://cugetliber.ro/stiri-actual-bunul-dumnezeu-sa-te-odihneasca-in-pace-scumpa-mea-sotie-ultimele-cuvinte-ale-sotului-gravidei-care-a-murit-in-ajunul-nuntii-463173?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>”Bunul Dumnezeu să te odihnească în pace scumpa mea soție”. Ultimele cuvinte ale soțului gravidei care a murit în ajunul nunții</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-politica-administratie-campanie-nationala-de-promovare-a-romaniei-cu-influenceri-anuntul-ministrului-cadariu-463172?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/ministru-1661077268.jpg" alt="Campanie națională de promovare a României cu influenceri. Anunțul ministrului Cadariu" /></a>										
											<a  href="https://cugetliber.ro/stiri-politica-administratie-campanie-nationala-de-promovare-a-romaniei-cu-influenceri-anuntul-ministrului-cadariu-463172?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Campanie națională de promovare a României cu influenceri. Anunțul ministrului Cadariu</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-actual-primele-imagini-de-la-ceremonia-unde-jennifer-lopez-a-spus-da-intr-o-rochie-de-mireasa-spectaculoasa-463171?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/jenifer-1661074259.webp" alt="Primele imagini de la ceremonia unde Jennifer Lopez a spus DA, într-o rochie de mireasă spectaculoasă" /></a>										
											<a  href="https://cugetliber.ro/stiri-actual-primele-imagini-de-la-ceremonia-unde-jennifer-lopez-a-spus-da-intr-o-rochie-de-mireasa-spectaculoasa-463171?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Primele imagini de la ceremonia unde Jennifer Lopez a spus DA, într-o rochie de mireasă spectaculoasă</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-vacanta-in-bali-a-devenit-mai-ieftina-decat-in-romania-463176?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/bali-1661077844.webp" alt="Vacanța în Bali a devenit mai ieftină decât în România" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-vacanta-in-bali-a-devenit-mai-ieftina-decat-in-romania-463176?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Vacanța în Bali a devenit mai ieftină decât în România</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-protectia-copilului-constanta-la-ceas-aniversar-scopul-nostru-este-de-a-aplica-politicile-sociale-463139?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/dgaspc-1660932547.jpg" alt="Protecţia Copilului Constanţa, la ceas aniversar! "Scopul nostru este de a aplica politicile sociale"" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-protectia-copilului-constanta-la-ceas-aniversar-scopul-nostru-este-de-a-aplica-politicile-sociale-463139?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Protecţia Copilului Constanţa, la ceas aniversar! "Scopul nostru este de a aplica politicile sociale"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-vama-nadlac-cel-mai-tranzitat-punct-de-frontiera-in-acest-weekend-463169?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/nadlacvpbx7ouc49-1661067681.jpg" alt="Vama Nădlac, cel mai tranzitat punct de frontieră, în acest weekend" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-vama-nadlac-cel-mai-tranzitat-punct-de-frontiera-in-acest-weekend-463169?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Vama Nădlac, cel mai tranzitat punct de frontieră, în acest weekend</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-avarie-pe-strada-lacului-ce-zone-au-ramas-fara-apa-potabila-463168?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xfaraapa-1661066178.jpg" alt="Avarie pe strada Lacului. Ce zone au rămas fără apă potabilă" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-avarie-pe-strada-lacului-ce-zone-au-ramas-fara-apa-potabila-463168?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Avarie pe strada Lacului. Ce zone au rămas fără apă potabilă</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-campanie-nationala-de-promovare-a-romaniei-cu-influenceri-anuntul-ministrului-cadariu-463172?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ministru-1661077268.jpg" alt="Campanie națională de promovare a României cu influenceri. Anunțul ministrului Cadariu" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-campanie-nationala-de-promovare-a-romaniei-cu-influenceri-anuntul-ministrului-cadariu-463172?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Campanie națională de promovare a României cu influenceri. Anunțul ministrului Cadariu</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-usr-pledeaza-din-nou-pentru-reducerea-tva-la-energie-463124?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/usrcereionutmosteanu-1660924232.jpg" alt="USR pledează din nou pentru reducerea TVA la energie" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-usr-pledeaza-din-nou-pentru-reducerea-tva-la-energie-463124?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>USR pledează din nou pentru reducerea TVA la energie</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-george-simion-reactie-la-ultimele-scenarii-legate-de-nunta-sa-sunt-stiri-false-oamenii-trebuie-sa-fie-atenti-463091?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/simion-1660912561.jpg" alt="George Simion, reacție la ultimele scenarii legate de nunta sa. Sunt știri false, oamenii trebuie să fie atenți" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-george-simion-reactie-la-ultimele-scenarii-legate-de-nunta-sa-sunt-stiri-false-oamenii-trebuie-sa-fie-atenti-463091?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>George Simion, reacție la ultimele scenarii legate de nunta sa. Sunt știri false, oamenii trebuie să fie atenți</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-foto-smart-energy-expo-2022-la-constanta-mihai-daraban-ne-calificam-din-toate-punctele-de-vedere-in-ceea-ce-inseamna-energie-verde-463082?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/img20220819wa0029-1660904678.jpg" alt="FOTO. "Smart Energy Expo 2022", la Constanţa. Mihai Daraban: "Ne calificăm din toate punctele de vedere în ceea ce înseamnă energie verde"" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-foto-smart-energy-expo-2022-la-constanta-mihai-daraban-ne-calificam-din-toate-punctele-de-vedere-in-ceea-ce-inseamna-energie-verde-463082?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>FOTO. "Smart Energy Expo 2022", la Constanţa. Mihai Daraban: "Ne calificăm din toate punctele de vedere în ceea ce înseamnă energie verde"</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-vicepresedintele-cjc-petre-enciu-diferenta-dintre-oameni-o-face-educatia-nu-hainele-463059?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/enciu22-1660850682.jpg" alt="Vicepreşedintele CJC, Petre Enciu: "Diferenţa dintre oameni o face educaţia, nu hainele"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-vicepresedintele-cjc-petre-enciu-diferenta-dintre-oameni-o-face-educatia-nu-hainele-463059?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Vicepreşedintele CJC, Petre Enciu: "Diferenţa dintre oameni o face educaţia, nu hainele"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-implicarea-totala-este-reteta-succesului-elevilor-mei-462517?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/1-1660212668.jpg" alt=""Implicarea totală este reţeta succesului elevilor mei!"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-implicarea-totala-este-reteta-succesului-elevilor-mei-462517?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>"Implicarea totală este reţeta succesului elevilor mei!"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-navigatorii-sunt-obligati-sa-invete-si-sa-dea-examene-toata-viata-de-ce-462392?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondinterviu2-1660065214.jpg" alt="Navigatorii sunt obligați să învețe și să dea examene toată viața! De ce?" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-navigatorii-sunt-obligati-sa-invete-si-sa-dea-examene-toata-viata-de-ce-462392?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Navigatorii sunt obligați să învețe și să dea examene toată viața! De ce?</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-romania-ar-fi-ramas-fara-marinari-de-n-ar-fi-existat-ceronav-462035?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviuromaniaarfiramasprint112-1659637944.jpg" alt="România ar fi rămas fără marinari de n-ar fi existat CERONAV!" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-romania-ar-fi-ramas-fara-marinari-de-n-ar-fi-existat-ceronav-462035?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>România ar fi rămas fără marinari de n-ar fi existat CERONAV!</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/fara-apa" rel="tag" title="fără apă : Stiri online despre fără apă in Cuget Liber">fără apă</a><a href="https://cugetliber.ro/intreruperi" rel="tag" title="întreruperi : Stiri online despre întreruperi in Cuget Liber">întreruperi</a><a href="https://cugetliber.ro/raja" rel="tag" title="RAJA : Stiri online despre RAJA in Cuget Liber">RAJA</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Avarie pe strada Lacului. Ce zone au rămas fără apă potabilă</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-mirabela-erbanescu" title="Mirabela ȘERBĂNESCU : Ultimele știri publicate de autorul Mirabela ȘERBĂNESCU in Cuget Liber">
									Mirabela ȘERBĂNESCU</a>									 
						</div>
						<time datetime="2022-08-21 10:15" class="data">Duminic&#259;, 21 August 2022, 10:15</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 111</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/xfaraapa-1661066178.jpg" alt="Avarie pe strada Lacului. Ce zone au rămas fără apă potabilă - xfaraapa-1661066178.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																		<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-iata-cand-vin-banii-pentru-urmasii-persecutatilor-din-perioada-1940-1945-si-cine-are-prioritate-la-incasat-462040" title="Stire din Social: Iată când vin banii pentru urmaşii persecutaţilor din perioada 1940-1945 și cine are prioritate la încasat">Iată când vin banii pentru urmaşii persecutaţilor din perioada 1940-1945 și cine are prioritate la încasat</a>						
														<div class="data">05 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-iata-cand-vin-banii-pentru-urmasii-persecutatilor-din-perioada-1940-1945-si-cine-are-prioritate-la-incasat-462040"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fond-1659638525.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-ce-salarii-incaseaza-doctorii-si-personalul-medical-de-la-spitalul-judetean-constanta-461953" title="Stire din Social: Ce salarii încasează doctorii și personalul medical de la Spitalul Județean Constanța">Ce salarii încasează doctorii și personalul medical de la Spitalul Județean Constanța</a>						
														<div class="data">04 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-ce-salarii-incaseaza-doctorii-si-personalul-medical-de-la-spitalul-judetean-constanta-461953"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/sus-1659547295.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-dr-rodica-tudoran-exista-oameni-care-incearca-sa-ne-intimideze-sa-ne-forteze-sa-intre-mai-repede-459407" title="Stire din Social: Dr. Rodica Tudoran: &quot;Există oameni care încearcă să ne intimideze, să ne forțeze să intre mai repede&quot;">Dr. Rodica Tudoran: "Există oameni care încearcă să ne intimideze, să ne forțeze să intre mai repede"</a>						
														<div class="data">28 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-dr-rodica-tudoran-exista-oameni-care-incearca-sa-ne-intimideze-sa-ne-forteze-sa-intre-mai-repede-459407"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondurgentadrtudoranrodica-1656350722.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-reactii-privind-construirea-unui-spital-la-constanta-una-este-sa-ai-o-cladire-noua-si-alta-sa-carpesti-ca-sa-functioneze-459157" title="Stire din Social: Reacții privind construirea unui spital la Constanța. &quot;Una este să ai o clădire nouă şi alta să cârpeşti, ca să funcţioneze&quot;">Reacții privind construirea unui spital la Constanța. "Una este să ai o clădire nouă şi alta să cârpeşti, ca să funcţioneze"</a>						
														<div class="data">24 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-reactii-privind-construirea-unui-spital-la-constanta-una-este-sa-ai-o-cladire-noua-si-alta-sa-carpesti-ca-sa-functioneze-459157"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/rgbfond-1656011492.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-datorita-donatiei-unui-fost-pacient-tumorile-pulmonare-pot-fi-investigate-si-la-spitalul-judetean-459758" title="Stire din Social: Datorită donației unui fost pacient, tumorile pulmonare pot fi investigate și la Spitalul Județean">Datorită donației unui fost pacient, tumorile pulmonare pot fi investigate și la Spitalul Județean</a>						
														<div class="data">02 Iulie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-datorita-donatiei-unui-fost-pacient-tumorile-pulmonare-pot-fi-investigate-si-la-spitalul-judetean-459758"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondoperatie1-1656697050.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-marian-becheanu-noul-sef-de-la-itm-constanta-vom-avea-toleranta-zero-fata-de-inspectorii-ostentativi-care-cer-beneficii-angajatorilor-460912" title="Stire din Social: Marian Becheanu, noul șef de la ITM Constanţa: „Vom avea toleranţă zero faţă de inspectorii ostentativi, care cer beneficii angajatorilor”">Marian Becheanu, noul șef de la ITM Constanţa: „Vom avea toleranţă zero faţă de inspectorii ostentativi, care cer beneficii angajatorilor”</a>						
														<div class="data">19 Iulie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-marian-becheanu-noul-sef-de-la-itm-constanta-vom-avea-toleranta-zero-fata-de-inspectorii-ostentativi-care-cer-beneficii-angajatorilor-460912"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fonditmbecheanu1jpg2-1658156186.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-mirabela-erbanescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
															</div>
							<div class="col-8">	<div id="artDetalii"  >
		Consumatorii din perimetrul delimitat de străzile Primăverii – N. Grigorescu – Lacului – Soveja – Primăverii sunt afectați de lipsa apei astăzi, 21 august, în intervalul orar 09.20 – 13.00. Oprirea apei este determinată de intervenția la nivelul conductei avariate, cu diametrul de 100 mm, de pe strada Lacului din municipiul Constanța.<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/fara-apa" rel="tag" title="fără apă : Stiri online despre fără apă">Fără apă</a><a href="https://cugetliber.ro/intreruperi" rel="tag" title="întreruperi : Stiri online despre întreruperi">întreruperi</a><a href="https://cugetliber.ro/raja" rel="tag" title="RAJA : Stiri online despre RAJA">RAJA</a><a href="https://cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social">Social</a><a href="https://cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-eveniment-caz-socant-la-constanta-barbat-batut-si-impins-in-strada-de-un-tanar-lovit-mortal-de-o-masina-in-mers-463167">Caz șocant la Constanța! Bărbat bătut și împins în stradă, de un tânăr, lovit mortal de o mașină în mers!</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-social-vama-nadlac-cel-mai-tranzitat-punct-de-frontiera-in-acest-weekend-463169">Vama Nădlac, cel mai tranzitat punct de frontieră, în acest weekend</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Social</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-primaria-face-sondaj-ce-parere-aveti-constanta-are-nevoie-de-statui-463031" title="Stire din Social: Primăria face SONDAJ - Ce părere aveţi? Constanța are nevoie de statui?">Primăria face SONDAJ - Ce părere aveţi? Constanța are nevoie de statui?</a>						
													<div class="data">19 August 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-primaria-face-sondaj-ce-parere-aveti-constanta-are-nevoie-de-statui-463031"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/statui2-1660832299.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-primarul-chitac-declaratii-de-ultim-moment-este-cel-mai-important-proiect-care-s-a-facut-aici-de-la-revolutie-este-un-proiect-pentru-cel-putin-doua-generatii-462605" title="Stire din Social: Primarul Chiţac, declaraţii de ultim moment: &quot;Este cel mai important proiect care s-a făcut aici de la Revoluție. Este un proiect pentru cel puțin două generații&quot;">Primarul Chiţac, declaraţii de ultim moment: "Este cel mai important proiect care s-a făcut aici de la Revoluție. Este un proiect pentru cel puțin două generații"</a>						
													<div class="data">12 August 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-primarul-chitac-declaratii-de-ultim-moment-este-cel-mai-important-proiect-care-s-a-facut-aici-de-la-revolutie-este-un-proiect-pentru-cel-putin-doua-generatii-462605"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/img20220812wa0005-1660298842.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-de-ce-se-plang-pacientii-ca-asteapta-cu-orele-in-urgenta-spitalului-sunt-preluati-in-functie-de-gravitatea-afectiunii-462892" title="Stire din Social: De ce se plâng pacienții că aşteaptă cu orele în urgenţa spitalului. &quot;Sunt preluaţi în funcţie de gravitatea afecţiunii&quot;">De ce se plâng pacienții că aşteaptă cu orele în urgenţa spitalului. "Sunt preluaţi în funcţie de gravitatea afecţiunii"</a>						
													<div class="data">17 August 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-de-ce-se-plang-pacientii-ca-asteapta-cu-orele-in-urgenta-spitalului-sunt-preluati-in-functie-de-gravitatea-afectiunii-462892"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/cmykfondcopy-1660673628.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-atentie-toate-cartierele-constantei-raman-fara-apa-calda-timp-de-doua-saptamani-462543" title="Stire din Social: ATENŢIE! Toate cartierele Constanţei rămân fără apă caldă timp de două săptămâni">ATENŢIE! Toate cartierele Constanţei rămân fără apă caldă timp de două săptămâni</a>						
													<div class="data">16 August 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-atentie-toate-cartierele-constantei-raman-fara-apa-calda-timp-de-doua-saptamani-462543"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xintreruperiapa-1660226724.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-scosi-din-ghearele-mortii-salvamarii-ignorati-de-turistii-de-pe-litoral-ne-arata-semne-obscene-ne-injura-462494" title="Stire din Social: Scoși din ghearele morții! Salvamarii, ignoraţi de turiştii de pe litoral. &quot;Ne arată semne obscene, ne înjură&quot;">Scoși din ghearele morții! Salvamarii, ignoraţi de turiştii de pe litoral. "Ne arată semne obscene, ne înjură"</a>						
													<div class="data">11 August 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-scosi-din-ghearele-mortii-salvamarii-ignorati-de-turistii-de-pe-litoral-ne-arata-semne-obscene-ne-injura-462494"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fond-1660152805.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-lucrarile-de-pe-stefan-cel-mare-oportunitate-pentru-hoti-se-fura-pana-si-pietrisul-462977" title="Stire din Social: Lucrările de pe Ștefan cel Mare, oportunitate pentru hoți: se fură până și pietrișul!">Lucrările de pe Ștefan cel Mare, oportunitate pentru hoți: se fură până și pietrișul!</a>						
													<div class="data">18 August 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-lucrarile-de-pe-stefan-cel-mare-oportunitate-pentru-hoti-se-fura-pana-si-pietrisul-462977"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondfurtpietrisstefan11-1660759422.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-social"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-social-avarie-pe-strada-lacului-ce-zone-au-ramas-fara-apa-potabila-463168" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-atentie-se-opreste-apa-in-mai-multe-zone-din-constanta-462863" class="artSecImg" title="Stire din Social : Atenție! Se oprește apa în mai multe zone din Constanța">Atenție! Se oprește apa în mai multe zone din Constanța</a></div>
									<div class="data">Mar&#355;i, 16 August 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-atentie-se-opreste-apa-in-mai-multe-zone-din-constanta-462863" class="artSecImg" title="Stire din Social : Atenție! Se oprește apa în mai multe zone din Constanța"><img alt="Stire din Social : Atenție! Se oprește apa în mai multe zone din Constanța" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xseopresteapa-1660656520.jpeg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-atentie-se-opreste-apa-in-mai-multe-zone-din-constanta-462912" class="artSecImg" title="Stire din Social : Atenție, se oprește apa în mai multe zone din Constanța!">Atenție, se oprește apa în mai multe zone din Constanța!</a></div>
									<div class="data">Miercuri, 17 August 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-atentie-se-opreste-apa-in-mai-multe-zone-din-constanta-462912" class="artSecImg" title="Stire din Social : Atenție, se oprește apa în mai multe zone din Constanța!"><img alt="Stire din Social : Atenție, se oprește apa în mai multe zone din Constanța!" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/faucet-1660728070.jpg"></a></figure>
								</div>								
							</div>
													<div class="banner">
								<div class="info-banner">Publicitate</div>
								<div style="padding: 20px 0;"><div align="center" ><a rel="nofollow" href="https://www.nrg.ro/" target="_blank"> <img alt="Banner AIRSOFT - mobile" class="mid" src="https://cugetliber.ro/imagini/bannere/nrg-1658996911.webp" width="300" height="250" style=" " /></a> </div><div class="clear"></div></div>
							</div>
													<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-care-este-programul-casieriilor-raja-in-ziua-de-sfanta-maria-462437" class="artSecImg" title="Stire din Social : Care este programul casieriilor RAJA în ziua de Sfânta Maria">Care este programul casieriilor RAJA în ziua de Sfânta Maria</a></div>
									<div class="data">Joi, 11 August 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-care-este-programul-casieriilor-raja-in-ziua-de-sfanta-maria-462437" class="artSecImg" title="Stire din Social : Care este programul casieriilor RAJA în ziua de Sfânta Maria"><img alt="Stire din Social : Care este programul casieriilor RAJA în ziua de Sfânta Maria" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xcasierii-1660133475.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-anunturi-ct-bus-anunt-important-pentru-calatori-traseu-deviat-din-cauza-lucrarilor-raja-462984" class="artSecImg" title="Stire din Anunțuri : CT BUS, anunţ important pentru călători! Traseu deviat, din cauza lucrărilor RAJA">CT BUS, anunţ important pentru călători! Traseu deviat, din cauza lucrărilor RAJA</a></div>
									<div class="data">Joi, 18 August 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-anunturi-ct-bus-anunt-important-pentru-calatori-traseu-deviat-din-cauza-lucrarilor-raja-462984" class="artSecImg" title="Stire din Anunțuri : CT BUS, anunţ important pentru călători! Traseu deviat, din cauza lucrărilor RAJA"><img alt="Stire din Anunțuri : CT BUS, anunţ important pentru călători! Traseu deviat, din cauza lucrărilor RAJA" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/untitled-1660806065.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
	<script type="text/javascript">
	var infolinks_pid = 3363595;
	var infolinks_wsid = 69;
	</script>
	<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
	        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.3735 secunde</div>				
</body>
</html>
