<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-social-centre-de-zi-si-locuinte-protejate-la-baneasa-452123' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Centre de zi şi Locuințe Protejate, la Băneasa</title>
	<meta name="description" content="Şi luna aceasta, Direcția Generală de Asistență Socială și Protecția Copilului (DGASPC) Constanța continuă implementarea proiectului" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,dgaspc constanța,marin ristea,locuințe protejate,centre de zi,proiect dizabilitate,social" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Centre de zi şi Locuințe Protejate, la Băneasa" />
	<meta property="og:description" content="Şi luna aceasta, Direcția Generală de Asistență Socială și Protecția Copilului (DGASPC) Constanța continuă implementarea proiectului" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-social-centre-de-zi-si-locuinte-protejate-la-baneasa-452123" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/caravana2-1647545421.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-social-centre-de-zi-si-locuinte-protejate-la-baneasa-452123" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Centre de zi şi Locuințe Protejate, la Băneasa">
	<meta name="twitter:description" content="Stirile zilei din Social : Şi luna aceasta, Direcția Generală de Asistență Socială și Protecția Copilului (DGASPC) Constanța continuă implementarea proiectului">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/caravana2-1647545421.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-03-17" />
	<meta property="article:section" content="Social" />
	<meta property="article:tag" content="dgaspc constanța,marin ristea,locuințe protejate,centre de zi,proiect dizabilitate,social" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-social-centre-de-zi-si-locuinte-protejate-la-baneasa-452123"
    },
    "headline": "Centre de zi \u015fi Locuin\u021be Protejate, la B\u0103neasa",
    "description": "\u015ei luna aceasta, Direc\u021bia General\u0103 de Asisten\u021b\u0103 Social\u0103 \u0219i Protec\u021bia Copilului (DGASPC) Constan\u021ba continu\u0103 implementarea proiectului",
    "image": "https://cugetliber.ro/imagini/mari/caravana2-1647545421.jpg",
    "author": {
        "@type": "Person",
        "name": "Mirabela \u0218ERB\u0102NESCU",
        "url": "https://cugetliber.ro/autor-mirabela-erbanescu"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-03-17"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());		 // zona banner articol 3
		googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());		 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9461 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.481 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Joi, 17 Martie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-cursul-expert-in-achizitii-publice-va-asteapta-452036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/cursulexpertinachizitiipubliceva-1647456738.jpg" alt="Cursul "Expert în achiziții publice" vă așteaptă!" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-cursul-expert-in-achizitii-publice-va-asteapta-452036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Cursul "Expert în achiziții publice" vă așteaptă!</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-a-discutat-cu-recep-erdogan-ca-parteneri-la-marea-neagra-cooperarea-este-cheia-452090?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/klaus-1647533786.jpg" alt="Klaus Iohannis a discutat cu Recep Erdogan: "Ca parteneri la Marea Neagră, cooperarea este cheia”" /></a>										
											<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-a-discutat-cu-recep-erdogan-ca-parteneri-la-marea-neagra-cooperarea-este-cheia-452090?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Klaus Iohannis a discutat cu Recep Erdogan: "Ca parteneri la Marea Neagră, cooperarea este cheia”</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-actual-viktor-orban-spune-ca-se-asteapta-la-un-val-mai-mare-de-refugiati-ucraineni-de-saptamana-viitoare-452108?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/orbanrefugiati-1647543807.jpg" alt="Viktor Orban spune că se așteaptă la un val mai mare de refugiați ucraineni de săptămâna viitoare" /></a>										
											<a  href="https://cugetliber.ro/stiri-actual-viktor-orban-spune-ca-se-asteapta-la-un-val-mai-mare-de-refugiati-ucraineni-de-saptamana-viitoare-452108?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Viktor Orban spune că se așteaptă la un val mai mare de refugiați ucraineni de săptămâna viitoare</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-doneaza-sange-salveaza-o-viata-si-rompetrol-te-premiaza-451978?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/vizualcampanie-1647432280.jpg" alt=""Donează sânge, salvează o viață!" și Rompetrol te premiază" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-doneaza-sange-salveaza-o-viata-si-rompetrol-te-premiaza-451978?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>"Donează sânge, salvează o viață!" și Rompetrol te premiază</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-cursul-expert-in-achizitii-publice-va-asteapta-452036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/cursulexpertinachizitiipubliceva-1647456738.jpg" alt="Cursul "Expert în achiziții publice" vă așteaptă!" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-cursul-expert-in-achizitii-publice-va-asteapta-452036?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cursul "Expert în achiziții publice" vă așteaptă!</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-doneaza-sange-salveaza-o-viata-si-rompetrol-te-premiaza-451978?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/vizualcampanie-1647432280.jpg" alt=""Donează sânge, salvează o viață!" și Rompetrol te premiază" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-doneaza-sange-salveaza-o-viata-si-rompetrol-te-premiaza-451978?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>"Donează sânge, salvează o viață!" și Rompetrol te premiază</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-v-ati-vaccinat-impotriva-covid-iata-cand-va-puteti-ridica-tichetele-valorice-452068?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/1-1647521382.jpg" alt="V-aţi vaccinat împotriva Covid? Iată când vă puteţi ridica tichetele valorice" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-v-ati-vaccinat-impotriva-covid-iata-cand-va-puteti-ridica-tichetele-valorice-452068?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>V-aţi vaccinat împotriva Covid? Iată când vă puteţi ridica tichetele valorice</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-sute-de-locuri-de-munca-vacante-in-spatiul-economic-european-ce-meserii-se-cauta-452067?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/7555331624406400cefaceuntehnicia-1647520175.jpg" alt="Sute de locuri de muncă vacante în Spaţiul Economic European. Ce meserii se caută" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-sute-de-locuri-de-munca-vacante-in-spatiul-economic-european-ce-meserii-se-cauta-452067?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sute de locuri de muncă vacante în Spaţiul Economic European. Ce meserii se caută</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-a-discutat-cu-recep-erdogan-ca-parteneri-la-marea-neagra-cooperarea-este-cheia-452090?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/klaus-1647533786.jpg" alt="Klaus Iohannis a discutat cu Recep Erdogan: "Ca parteneri la Marea Neagră, cooperarea este cheia”" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-klaus-iohannis-a-discutat-cu-recep-erdogan-ca-parteneri-la-marea-neagra-cooperarea-este-cheia-452090?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Klaus Iohannis a discutat cu Recep Erdogan: "Ca parteneri la Marea Neagră, cooperarea este cheia”</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-florin-citu-vrea-consens-in-coalitie-privind-reducerea-cas-cu-5-la-suta-452024?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/citucoalitie-1647455582.jpg" alt="Florin Cîțu vrea consens în coaliție privind reducerea CAS cu 5%" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-florin-citu-vrea-consens-in-coalitie-privind-reducerea-cas-cu-5-la-suta-452024?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Florin Cîțu vrea consens în coaliție privind reducerea CAS cu 5%</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-cernavoda-acorda-tablete-scolare-si-laptopuri-pentru-elevii-si-profesorii-din-oras-452023?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/cernavodait-1647455540.jpg" alt="Primăria Cernavodă acordă tablete şcolare şi laptopuri pentru elevii şi profesorii din oraş" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-cernavoda-acorda-tablete-scolare-si-laptopuri-pentru-elevii-si-profesorii-din-oras-452023?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria Cernavodă acordă tablete şcolare şi laptopuri pentru elevii şi profesorii din oraş</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-navodari-lucreaza-intens-la-reabilitarea-orasului-parcurile-si-spatiile-verzi-toaletate-451936?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondchelaruraport-1647370951.jpg" alt="Primăria Năvodari lucrează intens la reabilitarea oraşului. Parcurile şi spaţiile verzi, toaletate" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-navodari-lucreaza-intens-la-reabilitarea-orasului-parcurile-si-spatiile-verzi-toaletate-451936?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria Năvodari lucrează intens la reabilitarea oraşului. Parcurile şi spaţiile verzi, toaletate</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-viceprimarul-constantei-decebal-fagadau-a-raspuns-intrebarilor-tale-213980?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/img3244-1397212517.jpg" alt="Viceprimarul Constanței, DECEBAL FĂGĂDĂU a RĂSPUNS ÎNTREBĂRILOR TALE" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-viceprimarul-constantei-decebal-fagadau-a-raspuns-intrebarilor-tale-213980?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Viceprimarul Constanței, DECEBAL FĂGĂDĂU a RĂSPUNS ÎNTREBĂRILOR TALE</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/centre-de-zi" rel="tag" title="centre de zi : Stiri online despre centre de zi in Cuget Liber">centre de zi</a><a href="https://cugetliber.ro/dgaspc-constanta" rel="tag" title="DGASPC Constanța : Stiri online despre DGASPC Constanța in Cuget Liber">DGASPC Constanța</a><a href="https://cugetliber.ro/locuinte-protejate" rel="tag" title="locuințe protejate : Stiri online despre locuințe protejate in Cuget Liber">locuințe protejate</a><a href="https://cugetliber.ro/marin-ristea" rel="tag" title="Marin Ristea : Stiri online despre Marin Ristea in Cuget Liber">Marin Ristea</a><a href="https://cugetliber.ro/proiect-dizabilitate" rel="tag" title="proiect dizabilitate : Stiri online despre proiect dizabilitate in Cuget Liber">proiect dizabilitate</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Centre de zi şi Locuințe Protejate, la Băneasa</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-mirabela-erbanescu" title="Mirabela ȘERBĂNESCU : Ultimele știri publicate de autorul Mirabela ȘERBĂNESCU in Cuget Liber">
									Mirabela ȘERBĂNESCU</a>									 
						</div>
						<time datetime="2022-03-17 09:29" class="data">Joi, 17 Martie 2022, 21:29</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 22</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/caravana2-1647545421.jpg" alt="Centre de zi şi Locuințe Protejate, la Băneasa - caravana2-1647545421.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-de-ce-facilitati-beneficiaza-persoanele-cu-handicap-grav-si-accentuat-448693" title="Stire din Social: De ce facilități beneficiază persoanele cu handicap grav şi accentuat">De ce facilități beneficiază persoanele cu handicap grav şi accentuat</a>						
														<div class="data">04 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-de-ce-facilitati-beneficiaza-persoanele-cu-handicap-grav-si-accentuat-448693"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/persoanelecuhandicap2-1644001432.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-artista-din-caminul-de-batrani-unei-foste-educatoare-de-80-de-ani-ii-ies-din-maini-adevarate-opere-de-arta-451650" title="Stire din Social: Artista din căminul de bătrâni. Unei foste educatoare, de 80 de ani, îi ies din mâini adevărate opere de artă">Artista din căminul de bătrâni. Unei foste educatoare, de 80 de ani, îi ies din mâini adevărate opere de artă</a>						
														<div class="data">12 Martie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-artista-din-caminul-de-batrani-unei-foste-educatoare-de-80-de-ani-ii-ies-din-maini-adevarate-opere-de-arta-451650"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondbatranica5print-1647025764.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-urmasii-persecutatilor-etnic-nemultumiti-ca-nu-intra-in-posesia-banilor-am-vrea-sa-ne-bucuram-cat-mai-suntem-in-viata-448908" title="Stire din Social: Urmaşii persecutaţilor etnic, nemulţumiţi că nu intră în posesia banilor! „Am vrea să ne bucurăm cât mai suntem în viață”">Urmaşii persecutaţilor etnic, nemulţumiţi că nu intră în posesia banilor! „Am vrea să ne bucurăm cât mai suntem în viață”</a>						
														<div class="data">08 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-urmasii-persecutatilor-etnic-nemultumiti-ca-nu-intra-in-posesia-banilor-am-vrea-sa-ne-bucuram-cat-mai-suntem-in-viata-448908"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/jos-1644259009.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-bilete-de-avion-la-preturi-pentru-toate-buzunarele-direct-de-pe-aeroportul-kogalniceanu-449502" title="Stire din Social: Bilete de avion la preţuri pentru toate buzunarele, direct de pe aeroportul Kogălniceanu">Bilete de avion la preţuri pentru toate buzunarele, direct de pe aeroportul Kogălniceanu</a>						
														<div class="data">14 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-bilete-de-avion-la-preturi-pentru-toate-buzunarele-direct-de-pe-aeroportul-kogalniceanu-449502"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/thyturkishairlinesboeing7378maxe-1644852142.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-fiti-milostivi-si-ajutati-l-un-baietel-cu-scor-apgar-1-lupta-pentru-viata-lui-448794" title="Stire din Social: Fiți milostivi și ajutați-l! Un băiețel cu scor Apgar 1 luptă pentru viața lui">Fiți milostivi și ajutați-l! Un băiețel cu scor Apgar 1 luptă pentru viața lui</a>						
														<div class="data">07 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-fiti-milostivi-si-ajutati-l-un-baietel-cu-scor-apgar-1-lupta-pentru-viata-lui-448794"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondcopil1-1644161909.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-aproape-o-suta-de-angajati-si-au-reclamat-sefii-la-itm-constanta-in-ianuarie-449536" title="Stire din Social: Aproape o sută de angajați și-au reclamat șefii la ITM Constanța  în ianuarie">Aproape o sută de angajați și-au reclamat șefii la ITM Constanța  în ianuarie</a>						
														<div class="data">15 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-aproape-o-suta-de-angajati-si-au-reclamat-sefii-la-itm-constanta-in-ianuarie-449536"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/reclamatii-1644863702.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-mirabela-erbanescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Şi luna aceasta, Direcția Generală de Asistență Socială și Protecția Copilului (DGASPC) Constanța continuă implementarea proiectului „Dizabilitatea nu este o barieră”. În acest sens, a fost organizată o nouă caravană, care are ca scop informarea, conștientizarea și implicarea autorităților locale în procesul de dezinstituționalizare a persoanelor adulte cu dizabilități prin dezvoltarea de servicii alternative, precum Locuințele Protejate și Centrele de zi de recuperare. <br /><br /><div>În acest context, săptămâna aceasta, echipa DGASPC a continuat întâlnirile cu reprezentanții primăriilor, școlilor, Poliției și toate persoanele cu putere de decizie la nivelul unităților administrativ teritoriale din localitățile Aliman și Rasova. Aici, populaţia va beneficia de serviciile care vor fi oferite în cadrul Centrului de zi ce se va înființa în localitatea Băneasa, alături de patru Locuințe Protejate. <br /><br /></div><div>„Reformăm tot ceea ce înseamnă sistem de protecție socială, în sensul în care se închid centrele de plasament de mare capacitate destinate copiilor, iar centrele pentru persoane cu dizabilități vor avea o capacitate redusă până la 50 de locuri”, a declarat Marin Ristea, expert conștientizare și facilitare comunitară.  Pe lângă Locuințele Protejate și centrul de zi din localitatea Băneasa, serviciile se vor extinde și în Chirnogeni, Topraisar, Nicolae Bălcescu și Negru Vodă.&nbsp;</div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/dgaspc-constanta" rel="tag" title="DGASPC Constanța : Stiri online despre DGASPC Constanța">DGASPC Constanța</a><a href="https://cugetliber.ro/marin-ristea" rel="tag" title="Marin Ristea : Stiri online despre Marin Ristea">Marin Ristea</a><a href="https://cugetliber.ro/locuinte-protejate" rel="tag" title="locuințe protejate : Stiri online despre locuințe protejate">Locuințe protejate</a><a href="https://cugetliber.ro/centre-de-zi" rel="tag" title="centre de zi : Stiri online despre centre de zi">Centre de zi</a><a href="https://cugetliber.ro/proiect-dizabilitate" rel="tag" title="proiect dizabilitate : Stiri online despre proiect dizabilitate">Proiect dizabilitate</a><a href="https://cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social">Social</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-social-ger-si-vreme-cand-cu-soare-cand-cu-nori-la-malul-marii-452122">Ger şi vreme când cu soare, când cu nori, la malul mării</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-social-circa-20-000-de-carduri-de-sanatate-neridicate-la-cjas-constanta-452124">Circa 20.000 de carduri de sănătate neridicate, la CJAS Constanţa</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Social</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-locuitorii-cer-autoritatilor-un-parc-in-cartierul-compozitorilor-nu-avem-unde-sa-mergem-cu-copiii-452030" title="Stire din Social: Locuitorii cer autorităţilor un parc în cartierul Compozitorilor. &quot;Nu avem unde să mergem cu copiii!&quot;">Locuitorii cer autorităţilor un parc în cartierul Compozitorilor. "Nu avem unde să mergem cu copiii!"</a>						
													<div class="data">17 Martie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-locuitorii-cer-autoritatilor-un-parc-in-cartierul-compozitorilor-nu-avem-unde-sa-mergem-cu-copiii-452030"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/sus-1647456220.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-neliniste-in-cartierul-viile-noi-cu-ce-s-au-trezit-soferii-din-zona-pe-autoturisme-451948" title="Stire din Social: Nelinişte în cartierul Viile Noi. Cu ce s-au trezit șoferii din zonă pe autoturisme">Nelinişte în cartierul Viile Noi. Cu ce s-au trezit șoferii din zonă pe autoturisme</a>						
													<div class="data">16 Martie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-neliniste-in-cartierul-viile-noi-cu-ce-s-au-trezit-soferii-din-zona-pe-autoturisme-451948"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/sus-1647372019.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-razboiul-facturilor-de-la-intretinere-caldura-din-apartamente-le-dezgheata-oasele-dar-le-frige-buzunarele-451855" title="Stire din Social: Războiul facturilor de la întreţinere! Căldura din apartamente le dezgheață oasele, dar le frige buzunarele">Războiul facturilor de la întreţinere! Căldura din apartamente le dezgheață oasele, dar le frige buzunarele</a>						
													<div class="data">15 Martie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-razboiul-facturilor-de-la-intretinere-caldura-din-apartamente-le-dezgheata-oasele-dar-le-frige-buzunarele-451855"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/rgbfond3copy-1647282642.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-foto-video-buncarele-antiaeriene-din-constanta-ferecate-ruginite-si-renovate-pe-sarite-451065" title="Stire din Social: FOTO/VIDEO - Buncărele antiaeriene din Constanţa, ferecate, ruginite şi renovate pe sărite">FOTO/VIDEO - Buncărele antiaeriene din Constanţa, ferecate, ruginite şi renovate pe sărite</a>						
													<div class="data">05 Martie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-foto-video-buncarele-antiaeriene-din-constanta-ferecate-ruginite-si-renovate-pe-sarite-451065"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondadaposturi1-1646419244.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-serviciul-pasapoarte-luat-cu-asalt-teama-de-razboi-sau-bucuria-ridicarii-restrictiilor-de-calatorie-451161" title="Stire din Social: Serviciul Pașapoarte, luat cu asalt! Teama de război sau bucuria ridicării restricţiilor de călătorie?">Serviciul Pașapoarte, luat cu asalt! Teama de război sau bucuria ridicării restricţiilor de călătorie?</a>						
													<div class="data">07 Martie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-serviciul-pasapoarte-luat-cu-asalt-teama-de-razboi-sau-bucuria-ridicarii-restrictiilor-de-calatorie-451161"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fond-1646584371.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-locuitorii-din-cartierul-henri-coanda-verificati-de-politia-locala-451409" title="Stire din Social: Locuitorii din cartierul Henri Coandă, verificați de Poliția Locală">Locuitorii din cartierul Henri Coandă, verificați de Poliția Locală</a>						
													<div class="data">10 Martie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-locuitorii-din-cartierul-henri-coanda-verificati-de-politia-locala-451409"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xlocuitoriidincartierul-1646832576.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-social"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-social-centre-de-zi-si-locuinte-protejate-la-baneasa-452123" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-locuinte-protejate-pentru-asistatii-social-la-baneasa-reformam-intregul-sistem-447645" class="artSecImg" title="Stire din Social : Locuinţe protejate pentru asistații social, la Băneasa. „Reformăm întregul sistem”">Locuinţe protejate pentru asistații social, la Băneasa. „Reformăm întregul sistem”</a></div>
									<div class="data">Mar&#355;i, 25 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-locuinte-protejate-pentru-asistatii-social-la-baneasa-reformam-intregul-sistem-447645" class="artSecImg" title="Stire din Social : Locuinţe protejate pentru asistații social, la Băneasa. „Reformăm întregul sistem”"><img alt="Stire din Social : Locuinţe protejate pentru asistații social, la Băneasa. „Reformăm întregul sistem”" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondcaravanajpg22-1643029139.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-caravanele-asistentei-sociale-au-ajuns-in-localitatile-ion-corvin-si-dobromir-450682" class="artSecImg" title="Stire din Social : Caravanele asistenței sociale au ajuns în localitățile Ion Corvin și Dobromir">Caravanele asistenței sociale au ajuns în localitățile Ion Corvin și Dobromir</a></div>
									<div class="data">Mar&#355;i, 01 Martie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-caravanele-asistentei-sociale-au-ajuns-in-localitatile-ion-corvin-si-dobromir-450682" class="artSecImg" title="Stire din Social : Caravanele asistenței sociale au ajuns în localitățile Ion Corvin și Dobromir"><img alt="Stire din Social : Caravanele asistenței sociale au ajuns în localitățile Ion Corvin și Dobromir" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondcaravana-1646071029.jpg"></a></figure>
								</div>								
							</div>
													<div class="banner">
								<div class="info-banner">Publicitate</div>
								<div style="padding: 20px 0;"><div align="center" ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class="clear"></div></div>
							</div>
													<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-asistentii-sociali-sarbatoriti-de-catre-dgaspc-constanta-452032" class="artSecImg" title="Stire din Social : Asistenţii sociali, sărbătoriţi de către DGASPC Constanţa">Asistenţii sociali, sărbătoriţi de către DGASPC Constanţa</a></div>
									<div class="data">Miercuri, 16 Martie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-asistentii-sociali-sarbatoriti-de-catre-dgaspc-constanta-452032" class="artSecImg" title="Stire din Social : Asistenţii sociali, sărbătoriţi de către DGASPC Constanţa"><img alt="Stire din Social : Asistenţii sociali, sărbătoriţi de către DGASPC Constanţa" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/asistenti1-1647456456.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-copiii-din-centrele-de-plasament-pregatesc-martisoare-si-felicitari-450174" class="artSecImg" title="Stire din Social : Copiii din centrele de plasament pregătesc mărţişoare şi felicitări">Copiii din centrele de plasament pregătesc mărţişoare şi felicitări</a></div>
									<div class="data">Miercuri, 23 Februarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-copiii-din-centrele-de-plasament-pregatesc-martisoare-si-felicitari-450174" class="artSecImg" title="Stire din Social : Copiii din centrele de plasament pregătesc mărţişoare şi felicitări"><img alt="Stire din Social : Copiii din centrele de plasament pregătesc mărţişoare şi felicitări" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/martisoare1-1645557584.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-se-cauta-asistenti-maternali-care-sunt-conditiile-447272" class="artSecImg" title="Stire din Social : Se caută asistenţi maternali. Care sunt condiţiile">Se caută asistenţi maternali. Care sunt condiţiile</a></div>
									<div class="data">Mar&#355;i, 18 Ianuarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-se-cauta-asistenti-maternali-care-sunt-conditiile-447272" class="artSecImg" title="Stire din Social : Se caută asistenţi maternali. Care sunt condiţiile"><img alt="Stire din Social : Se caută asistenţi maternali. Care sunt condiţiile" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/asistenti2-1642528903.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.2808 secunde</div>				
</body>
</html>
