<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-social-restrictii-de-trafic-rutier-pe-strada-panait-cerna-459351' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Restricții de trafic rutier pe strada Panait Cerna</title>
	<meta name="description" content="La acest moment, echipele Confort Urban intervin cu utilaje pentru decopertarea zonei carosabile pe strada Panait Cerna, tronsonul cuprins între" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber, trafic, restricții, lucrări,social,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Restricții de trafic rutier pe strada Panait Cerna" />
	<meta property="og:description" content="La acest moment, echipele Confort Urban intervin cu utilaje pentru decopertarea zonei carosabile pe strada Panait Cerna, tronsonul cuprins între" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-social-restrictii-de-trafic-rutier-pe-strada-panait-cerna-459351" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/strazi1-1656328833.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-social-restrictii-de-trafic-rutier-pe-strada-panait-cerna-459351" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Restricții de trafic rutier pe strada Panait Cerna">
	<meta name="twitter:description" content="Stirile zilei din Social : La acest moment, echipele Confort Urban intervin cu utilaje pentru decopertarea zonei carosabile pe strada Panait Cerna, tronsonul cuprins între">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/strazi1-1656328833.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-06-27" />
	<meta property="article:section" content="Social" />
	<meta property="article:tag" content=" trafic, restricții, lucrări,social,ultima oră" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-social-restrictii-de-trafic-rutier-pe-strada-panait-cerna-459351"
    },
    "headline": "Restric\u021bii de trafic rutier pe strada Panait Cerna",
    "description": "La acest moment, echipele Confort Urban intervin cu utilaje pentru decopertarea zonei carosabile pe strada Panait Cerna, tronsonul cuprins \u00eentre",
    "image": "https://cugetliber.ro/imagini/mari/strazi1-1656328833.jpg",
    "author": {
        "@type": "Person",
        "name": "Mirabela \u0218ERB\u0102NESCU",
        "url": "https://cugetliber.ro/autor-mirabela-erbanescu"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-06-27"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());		 // zona banner articol 3
		googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());				googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9459 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.673 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Luni, 27 Iunie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-politica-administratie-sorin-grindeanu-numit-oficial-ca-interimar-la-ministerul-agriculturii-dupa-demisia-lui-adrian-chesnoiu-459376?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/sorin-1656338731.jpg" alt="Sorin Grindeanu, numit oficial ca interimar la Ministerul Agriculturii, după demisia lui Adrian Chesnoiu" /></a>										
											<a  href="https://cugetliber.ro/stiri-politica-administratie-sorin-grindeanu-numit-oficial-ca-interimar-la-ministerul-agriculturii-dupa-demisia-lui-adrian-chesnoiu-459376?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Sorin Grindeanu, numit oficial ca interimar la Ministerul Agriculturii, după demisia lui Adrian Chesnoiu</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-cfr-calatori-anunta-modificari-in-circulatia-trenurilor-spre-aeroportul-henri-coanda-459370?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/aeroport-1656337784.jpg" alt="CFR Călători anunță modificări în circulația trenurilor spre Aeroportul Henri Coandă" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-cfr-calatori-anunta-modificari-in-circulatia-trenurilor-spre-aeroportul-henri-coanda-459370?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>CFR Călători anunță modificări în circulația trenurilor spre Aeroportul Henri Coandă</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-s-a-incheiat-concursul-cel-mai-urat-caine-din-lume-cum-arata-castigatorul-459367?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/caine-1656336930.jpg" alt="S-a încheiat concursul ”Cel mai urât câine din lume”. Cum arată câștigătorul" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-s-a-incheiat-concursul-cel-mai-urat-caine-din-lume-cum-arata-castigatorul-459367?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>S-a încheiat concursul ”Cel mai urât câine din lume”. Cum arată câștigătorul</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-biciclistii-indisciplinati-in-atentia-politiei-rutiere-zeci-de-persoane-amendate-459353?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/xbicicleteactiune2-1656329122.jpg" alt="Bicicliștii indisciplinați, în atenția Poliției Rutiere. Zeci de persoane amendate!" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-biciclistii-indisciplinati-in-atentia-politiei-rutiere-zeci-de-persoane-amendate-459353?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Bicicliștii indisciplinați, în atenția Poliției Rutiere. Zeci de persoane amendate!</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-cfr-calatori-anunta-modificari-in-circulatia-trenurilor-spre-aeroportul-henri-coanda-459370?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/aeroport-1656337784.jpg" alt="CFR Călători anunță modificări în circulația trenurilor spre Aeroportul Henri Coandă" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-cfr-calatori-anunta-modificari-in-circulatia-trenurilor-spre-aeroportul-henri-coanda-459370?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>CFR Călători anunță modificări în circulația trenurilor spre Aeroportul Henri Coandă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-s-a-incheiat-concursul-cel-mai-urat-caine-din-lume-cum-arata-castigatorul-459367?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/caine-1656336930.jpg" alt="S-a încheiat concursul ”Cel mai urât câine din lume”. Cum arată câștigătorul" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-s-a-incheiat-concursul-cel-mai-urat-caine-din-lume-cum-arata-castigatorul-459367?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>S-a încheiat concursul ”Cel mai urât câine din lume”. Cum arată câștigătorul</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-sanctiuni-pentru-depozitarea-unor-ingrasaminte-chimice-pe-un-teren-agricol-din-ciocarlia-459357?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/controalejpg2-1656332808.jpg" alt="Sancțiuni pentru depozitarea unor îngrășăminte chimice pe un teren agricol din Ciocârlia" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-sanctiuni-pentru-depozitarea-unor-ingrasaminte-chimice-pe-un-teren-agricol-din-ciocarlia-459357?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sancțiuni pentru depozitarea unor îngrășăminte chimice pe un teren agricol din Ciocârlia</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-restrictii-de-trafic-rutier-pe-strada-panait-cerna-459351?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/strazi1-1656328833.jpg" alt="Restricții de trafic rutier pe strada Panait Cerna" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-restrictii-de-trafic-rutier-pe-strada-panait-cerna-459351?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Restricții de trafic rutier pe strada Panait Cerna</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-sorin-grindeanu-numit-oficial-ca-interimar-la-ministerul-agriculturii-dupa-demisia-lui-adrian-chesnoiu-459376?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/sorin-1656338731.jpg" alt="Sorin Grindeanu, numit oficial ca interimar la Ministerul Agriculturii, după demisia lui Adrian Chesnoiu" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-sorin-grindeanu-numit-oficial-ca-interimar-la-ministerul-agriculturii-dupa-demisia-lui-adrian-chesnoiu-459376?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sorin Grindeanu, numit oficial ca interimar la Ministerul Agriculturii, după demisia lui Adrian Chesnoiu</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-eugen-tomac-romania-si-culorile-ei-sunt-ceea-ce-merita-sa-pretuim-zi-de-zi-cu-toata-fiinta-459315?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/eugen-1656257674.jpg" alt="Eugen Tomac: "România și culorile ei sunt ceea ce merită să prețuim zi de zi cu toată ființa"" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-eugen-tomac-romania-si-culorile-ei-sunt-ceea-ce-merita-sa-pretuim-zi-de-zi-cu-toata-fiinta-459315?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Eugen Tomac: "România și culorile ei sunt ceea ce merită să prețuim zi de zi cu toată ființa"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ministrul-sebastian-burduja-face-demersuri-pentru-plata-datoriei-la-esa-459287?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ministrulburdujan-1656245805.jpg" alt="Ministrul Sebastian Burduja face demersuri pentru plata datoriei la ESA" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-ministrul-sebastian-burduja-face-demersuri-pentru-plata-datoriei-la-esa-459287?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ministrul Sebastian Burduja face demersuri pentru plata datoriei la ESA</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-deputatul-pnl-marian-crusoveanu-vrea-prudenta-in-trafic-este-nevoie-de-curaj-in-deciziile-politice-459285?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondcrusoveanu-1656244118.jpg" alt="Deputatul PNL Marian Cruşoveanu vrea prudenţă în trafic. "Este nevoie de curaj în deciziile politice"" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-deputatul-pnl-marian-crusoveanu-vrea-prudenta-in-trafic-este-nevoie-de-curaj-in-deciziile-politice-459285?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Deputatul PNL Marian Cruşoveanu vrea prudenţă în trafic. "Este nevoie de curaj în deciziile politice"</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-prof-niculina-andreiev-este-ceva-extraordinar-sa-lucrezi-cu-cei-mici-intineresti-si-te-simti-din-nou-copil-458060?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviuniculinaandreiev-1654774884.jpg" alt="Prof. Niculina Andreiev: "Este ceva extraordinar să lucrezi cu cei mici. Întinereşti şi te simţi, din nou, copil"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-prof-niculina-andreiev-este-ceva-extraordinar-sa-lucrezi-cu-cei-mici-intineresti-si-te-simti-din-nou-copil-458060?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prof. Niculina Andreiev: "Este ceva extraordinar să lucrezi cu cei mici. Întinereşti şi te simţi, din nou, copil"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-flota-mondiala-vrea-mai-multi-navigatori-romani-deficitul-de-ofiteri-a-crescut-la-150-000-457604?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/rgbfondcopy-1654187282.jpg" alt="Flota mondială vrea mai mulți navigatori români. Deficitul de ofițeri a crescut la 150.000" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-flota-mondiala-vrea-mai-multi-navigatori-romani-deficitul-de-ofiteri-a-crescut-la-150-000-457604?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Flota mondială vrea mai mulți navigatori români. Deficitul de ofițeri a crescut la 150.000</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-tri-interviu-la-colegiul-mihai-eminescu-datorita-certificarilor-europene-elevii-au-intrat-la-facultati-fara-admitere-457598?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviueminescu22-1654186671.jpg" alt="Tri-interviu la Colegiul "Mihai Eminescu". "Datorită certificărilor europene, elevii au intrat la facultăți, fără admitere"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-tri-interviu-la-colegiul-mihai-eminescu-datorita-certificarilor-europene-elevii-au-intrat-la-facultati-fara-admitere-457598?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Tri-interviu la Colegiul "Mihai Eminescu". "Datorită certificărilor europene, elevii au intrat la facultăți, fără admitere"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-patronatul-imm-urilor-lupta-fara-succes-sa-devina-partenerul-primariei-constanta-457442?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondpatronatulimmurilorluptaiuli-1654022644.jpg" alt="Patronatul IMM-urilor luptă, fără succes, să devină partenerul Primăriei Constanța!" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-patronatul-imm-urilor-lupta-fara-succes-sa-devina-partenerul-primariei-constanta-457442?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Patronatul IMM-urilor luptă, fără succes, să devină partenerul Primăriei Constanța!</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/lucrari" rel="tag" title=" lucrări : Stiri online despre  lucrări in Cuget Liber"> lucrări</a><a href="https://cugetliber.ro/restrictii" rel="tag" title=" restricții : Stiri online despre  restricții in Cuget Liber"> restricții</a><a href="https://cugetliber.ro/trafic" rel="tag" title=" trafic : Stiri online despre  trafic in Cuget Liber"> trafic</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Restricții de trafic rutier pe strada Panait Cerna</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-mirabela-erbanescu" title="Mirabela ȘERBĂNESCU : Ultimele știri publicate de autorul Mirabela ȘERBĂNESCU in Cuget Liber">
									Mirabela ȘERBĂNESCU</a>									 
						</div>
						<time datetime="2022-06-27 02:19" class="data">Luni, 27 Iunie 2022, 14:19</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 91</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/strazi1-1656328833.jpg" alt="Restricții de trafic rutier pe strada Panait Cerna - strazi1-1656328833.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><a rel="nofollow" href="https://cugetliber.ro/static/489/anunt-inchiriere-cladire-cuget-liber/" target="_blank"> <img class="mid" src="https://cugetliber.ro/imagini/bannere/inchirierecladire2505-1653748139.jpg" width="300" height="250" style=" " /></a> </div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-raja-opreste-apa-timp-de-trei-zile-ce-zone-vor-fi-afectate-458631" title="Stire din Social: RAJA oprește apa timp de trei zile. Ce zone vor fi afectate">RAJA oprește apa timp de trei zile. Ce zone vor fi afectate</a>						
														<div class="data">17 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-raja-opreste-apa-timp-de-trei-zile-ce-zone-vor-fi-afectate-458631"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/faraapa-1655448199.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-se-cauta-angajati-la-protectia-copilului-avem-deficit-de-personal-458712" title="Stire din Social: Se caută angajaţi la Protecţia Copilului! &quot;Avem deficit de personal&quot;">Se caută angajaţi la Protecţia Copilului! "Avem deficit de personal"</a>						
														<div class="data">19 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-se-cauta-angajati-la-protectia-copilului-avem-deficit-de-personal-458712"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fonddgaspcancaghitulescu12-1655488277.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-nu-uitati-sa-va-faceti-provizii-municipiul-constanta-si-sapte-localitati-din-judet-vor-ramane-fara-apa-456745" title="Stire din Social: NU UITAȚI SĂ VĂ FACEȚI PROVIZII! Municipiul Constanța și șapte localități din județ vor rămâne fără apă">NU UITAȚI SĂ VĂ FACEȚI PROVIZII! Municipiul Constanța și șapte localități din județ vor rămâne fără apă</a>						
														<div class="data">25 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-nu-uitati-sa-va-faceti-provizii-municipiul-constanta-si-sapte-localitati-din-judet-vor-ramane-fara-apa-456745"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xavarieraja-1653205868.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-casa-judeteana-de-pensii-raspunde-celor-mai-frecvente-intrebari-ale-constantenilor-458897" title="Stire din Social: Casa Județeană de Pensii răspunde celor mai frecvente întrebări ale constănțenilor">Casa Județeană de Pensii răspunde celor mai frecvente întrebări ale constănțenilor</a>						
														<div class="data">21 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-casa-judeteana-de-pensii-raspunde-celor-mai-frecvente-intrebari-ale-constantenilor-458897"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondpensii2jpg3-1655741088.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-reactii-privind-construirea-unui-spital-la-constanta-una-este-sa-ai-o-cladire-noua-si-alta-sa-carpesti-ca-sa-functioneze-459157" title="Stire din Social: Reacții privind construirea unui spital la Constanța. &quot;Una este să ai o clădire nouă şi alta să cârpeşti, ca să funcţioneze&quot;">Reacții privind construirea unui spital la Constanța. "Una este să ai o clădire nouă şi alta să cârpeşti, ca să funcţioneze"</a>						
														<div class="data">24 Iunie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-reactii-privind-construirea-unui-spital-la-constanta-una-este-sa-ai-o-cladire-noua-si-alta-sa-carpesti-ca-sa-functioneze-459157"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/rgbfond-1656011492.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-social-directorul-rajdp-constanta-aurelian-acsinte-unii-angajati-sunt-intr-o-stare-permanenta-de-lehamite-456420" title="Stire din Social: Directorul RAJDP Constanţa, Aurelian Acsinte: &quot;Unii angajați sunt într-o stare permanentă de lehamite&quot;">Directorul RAJDP Constanţa, Aurelian Acsinte: "Unii angajați sunt într-o stare permanentă de lehamite"</a>						
														<div class="data">17 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-social-directorul-rajdp-constanta-aurelian-acsinte-unii-angajati-sunt-intr-o-stare-permanenta-de-lehamite-456420"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondrajdpacsinte2-1652724239.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-mirabela-erbanescu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a rel="nofollow" href="https://www.nrg.ro/" target="_blank"> <img class="mid" src="https://cugetliber.ro/imagini/bannere/nrg-1654021607.jpg" width="300" height="250" style=" " /></a> </div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		La acest moment, echipele Confort Urban intervin cu utilaje pentru decopertarea zonei carosabile pe strada Panait Cerna, tronsonul cuprins între strada Chiliei și strada Ion Andreescu, motiv pentru care traficul rutier este restricționat parțial până la ora 16:00. Intervențiile vor continua și mâine, cu același regim de restricții de trafic rutier.<br /><br />Potrivit Primăriei Constanța, în această săptămână, utilajele de frezare se vor muta pe străzile Viceamiral Ioan Murgescu și Făgetului. În această zonă, se va decoperta carosabilul pe tronsoanele delimitate de strada Chiliei și bulevardul Mamaia, în etapa premergătoare asfaltării.<br /><br />Pentru a nu îngreuna accesul utilajelor, conducătorii auto care locuiesc sau tranzitează zona respectivă sunt rugați să nu parcheze autoturismele pe trotuar sau pe carosabil.<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/trafic" rel="tag" title=" trafic : Stiri online despre  trafic">Trafic</a><a href="https://cugetliber.ro/restrictii" rel="tag" title=" restricții : Stiri online despre  restricții">Restricții</a><a href="https://cugetliber.ro/lucrari" rel="tag" title=" lucrări : Stiri online despre  lucrări">Lucrări</a><a href="https://cugetliber.ro/social" rel="tag" title="Social : Stiri online despre Social">Social</a><a href="https://cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-social-majorarea-tva-la-9-la-suta-pentru-catering-si-alimentatie-publica-propusa-in-cadrul-sedintei-de-bpn-al-psd-459350">Majorarea TVA la 9% pentru catering şi alimentaţie publică, propusă în cadrul şedinţei de BPN al PSD</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-eveniment-soferi-beti-prinsi-la-volan-pe-drumurile-din-judetul-constanta-459352">ȘOFERI BEȚI, prinși la volan, pe drumurile din județul Constanța</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Social</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-concurs-cuget-liber-te-invita-sa-castigi-10-invitatii-de-doua-persoane-la-neversea-2022-458059" title="Stire din Social: CONCURS. CUGET LIBER te invită să câștigi 10 invitații de două persoane, la NEVERSEA 2022!">CONCURS. CUGET LIBER te invită să câștigi 10 invitații de două persoane, la NEVERSEA 2022!</a>						
													<div class="data">27 Iunie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-concurs-cuget-liber-te-invita-sa-castigi-10-invitatii-de-doua-persoane-la-neversea-2022-458059"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/neversea-1654774704.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-nu-au-mai-rabdat-si-au-iesit-in-strada-salarizarea-discriminatorie-a-tensionat-relatiile-de-munca-458525" title="Stire din Social: Nu au mai răbdat și au ieșit în stradă! &quot;Salarizarea discriminatorie a tensionat relațiile de muncă&quot;">Nu au mai răbdat și au ieșit în stradă! "Salarizarea discriminatorie a tensionat relațiile de muncă"</a>						
													<div class="data">16 Iunie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-nu-au-mai-rabdat-si-au-iesit-in-strada-salarizarea-discriminatorie-a-tensionat-relatiile-de-munca-458525"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fond-1655318687.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-livetext-un-nou-spital-construit-la-constanta-presedintele-cjc-mihai-lupu-este-un-moment-istoric-459010" title="Stire din Social: LIVETEXT. UN NOU SPITAL, CONSTRUIT LA CONSTANŢA! Preşedintele CJC, Mihai Lupu: &quot;ESTE UN MOMENT ISTORIC!&quot;">LIVETEXT. UN NOU SPITAL, CONSTRUIT LA CONSTANŢA! Preşedintele CJC, Mihai Lupu: "ESTE UN MOMENT ISTORIC!"</a>						
													<div class="data">22 Iunie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-livetext-un-nou-spital-construit-la-constanta-presedintele-cjc-mihai-lupu-este-un-moment-istoric-459010"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/img20220622wa0023-1655888797.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-social-investitii-noi-la-constanta-suntem-mandri-planetariul-nostru-este-unic-in-europa-de-sud-est-458516" title="Stire din Social: Investiții noi la Constanţa. &quot;Suntem mândri! Planetariul nostru este unic în Europa de Sud-Est&quot;">Investiții noi la Constanţa. "Suntem mândri! Planetariul nostru este unic în Europa de Sud-Est"</a>						
													<div class="data">16 Iunie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-social-investitii-noi-la-constanta-suntem-mandri-planetariul-nostru-este-unic-in-europa-de-sud-est-458516"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/sus-1655317037.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-social"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-social-restrictii-de-trafic-rutier-pe-strada-panait-cerna-459351" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-lucrari-de-mentenanta-la-sirenele-din-municipiul-constanta-459105" class="artSecImg" title="Stire din Social : Lucrări de mentenanță la sirenele din municipiul Constanța">Lucrări de mentenanță la sirenele din municipiul Constanța</a></div>
									<div class="data">Joi, 23 Iunie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-lucrari-de-mentenanta-la-sirenele-din-municipiul-constanta-459105" class="artSecImg" title="Stire din Social : Lucrări de mentenanță la sirenele din municipiul Constanța"><img alt="Stire din Social : Lucrări de mentenanță la sirenele din municipiul Constanța" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/sirene1-1655987866.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-trafic-restrictionat-pe-mai-multe-strazi-din-cauza-campionatului-national-de-karting-electric-458652" class="artSecImg" title="Stire din Social : Trafic restricţionat pe mai multe străzi din cauza Campionatului Național de Karting Electric">Trafic restricţionat pe mai multe străzi din cauza Campionatului Național de Karting Electric</a></div>
									<div class="data">Vineri, 17 Iunie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-trafic-restrictionat-pe-mai-multe-strazi-din-cauza-campionatului-national-de-karting-electric-458652" class="artSecImg" title="Stire din Social : Trafic restricţionat pe mai multe străzi din cauza Campionatului Național de Karting Electric"><img alt="Stire din Social : Trafic restricţionat pe mai multe străzi din cauza Campionatului Național de Karting Electric" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/restrictii1-1655463013.jpg"></a></figure>
								</div>								
							</div>
													<div class="banner">
								<div class="info-banner">Publicitate</div>
								<div style="padding: 20px 0;"><div align="center" ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class="clear"></div></div>
							</div>
													<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-se-opreste-apa-calda-timp-de-jumatate-de-zi-ce-zone-sunt-afectate-458575" class="artSecImg" title="Stire din Social : Se opreşte apa caldă timp de jumătate de zi. Ce zone sunt afectate">Se opreşte apa caldă timp de jumătate de zi. Ce zone sunt afectate</a></div>
									<div class="data">Joi, 16 Iunie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-se-opreste-apa-calda-timp-de-jumatate-de-zi-ce-zone-sunt-afectate-458575" class="artSecImg" title="Stire din Social : Se opreşte apa caldă timp de jumătate de zi. Ce zone sunt afectate"><img alt="Stire din Social : Se opreşte apa caldă timp de jumătate de zi. Ce zone sunt afectate" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/lucrari-1655386876.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-se-lucreaza-la-decopertarea-carosabilului-ce-zone-sunt-afectate-458562" class="artSecImg" title="Stire din Social : Se lucrează la decopertarea carosabilului. Ce zone sunt afectate">Se lucrează la decopertarea carosabilului. Ce zone sunt afectate</a></div>
									<div class="data">Joi, 16 Iunie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-se-lucreaza-la-decopertarea-carosabilului-ce-zone-sunt-afectate-458562" class="artSecImg" title="Stire din Social : Se lucrează la decopertarea carosabilului. Ce zone sunt afectate"><img alt="Stire din Social : Se lucrează la decopertarea carosabilului. Ce zone sunt afectate" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/reabilitare2-1655381077.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-restrictii-de-trafic-in-zonele-in-care-se-lucreaza-la-modernizarea-carosabilului-457960" class="artSecImg" title="Stire din Social : Restricții de trafic în zonele în care se lucrează la modernizarea carosabilului">Restricții de trafic în zonele în care se lucrează la modernizarea carosabilului</a></div>
									<div class="data">Miercuri, 08 Iunie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-restrictii-de-trafic-in-zonele-in-care-se-lucreaza-la-modernizarea-carosabilului-457960" class="artSecImg" title="Stire din Social : Restricții de trafic în zonele în care se lucrează la modernizarea carosabilului"><img alt="Stire din Social : Restricții de trafic în zonele în care se lucrează la modernizarea carosabilului" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/carosabil2-1654671894.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.3191 secunde</div>				
</body>
</html>
