<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-sport-fotbal-fcv-farul-a-obtinut-licenta-de-participare-in-liga-i-sezonul-2022-2023-457057' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Fotbal / FCV Farul a obţinut licenţa de participare în Li</title>
	<meta name="description" content="Federația Română de Fotbal, prin Administrația de Licențiere, a anunțat finalul procesului de acordare a licenței pentru Liga I. Comisia" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,fotbal,sport,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Fotbal / FCV Farul a obţinut licenţa de participare în Liga I, sezonul 2022-2023" />
	<meta property="og:description" content="Federația Română de Fotbal, prin Administrația de Licențiere, a anunțat finalul procesului de acordare a licenței pentru Liga I. Comisia" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-sport-fotbal-fcv-farul-a-obtinut-licenta-de-participare-in-liga-i-sezonul-2022-2023-457057" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/1-1653554730.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-sport-fotbal-fcv-farul-a-obtinut-licenta-de-participare-in-liga-i-sezonul-2022-2023-457057" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Fotbal / FCV Farul a obţinut licenţa de participare în Liga I, sezonul 2022-2023">
	<meta name="twitter:description" content="Stirile zilei din Sport : Federația Română de Fotbal, prin Administrația de Licențiere, a anunțat finalul procesului de acordare a licenței pentru Liga I. Comisia">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/1-1653554730.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-05-26" />
	<meta property="article:section" content="Sport" />
	<meta property="article:tag" content="fotbal,sport,ultima oră" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-sport-fotbal-fcv-farul-a-obtinut-licenta-de-participare-in-liga-i-sezonul-2022-2023-457057"
    },
    "headline": "Fotbal / FCV Farul a ob\u0163inut licen\u0163a de participare \u00een Li",
    "description": "Federa\u021bia Rom\u00e2n\u0103 de Fotbal, prin Administra\u021bia de Licen\u021biere, a anun\u021bat finalul procesului de acordare a licen\u021bei pentru Liga I. Comisia",
    "image": "https://cugetliber.ro/imagini/mari/1-1653554730.jpg",
    "author": {
        "@type": "Person",
        "name": "Sorin MIHALACHE",
        "url": "https://cugetliber.ro/autor-sorin-mihalache"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-05-26"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());		 // zona banner articol 3
		googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());		 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9423 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.6194 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Joi, 26 Mai 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-ziua-copilului-sarbatorita-si-in-tara-piticilor-457069?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/copillocdejoacatarapiticilor5-1653564643.jpg" alt="Ziua Copilului, sărbătorită şi în Țara Piticilor" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-ziua-copilului-sarbatorita-si-in-tara-piticilor-457069?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Ziua Copilului, sărbătorită şi în Țara Piticilor</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-cadavrul-unui-tanar-de-23-de-ani-gasit-pe-o-sosea-de-centura-victima-prezinta-anumite-urme-de-violenta-457065?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/criminalistii1653374442-1653562127.jpg" alt="Cadavrul unui tânăr de 23 de ani, găsit pe o şosea de centură: "Victima prezintă anumite urme de violenţă"" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-cadavrul-unui-tanar-de-23-de-ani-gasit-pe-o-sosea-de-centura-victima-prezinta-anumite-urme-de-violenta-457065?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Cadavrul unui tânăr de 23 de ani, găsit pe o şosea de centură: "Victima prezintă anumite urme de violenţă"</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-video-furt-calificat-inselaciune-si-frauda-informatica-zeci-de-perchezitii-dintre-care-25-la-constanta-intr-un-amplu-dosar-457067?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/untitled-1653563308.jpg" alt="VIDEO. FURT CALIFICAT, ÎNȘELĂCIUNE ȘI FRAUDĂ INFORMATICĂ / Zeci de percheziţii, dintre care 25 la Constanţa, într-un amplu dosar!" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-video-furt-calificat-inselaciune-si-frauda-informatica-zeci-de-perchezitii-dintre-care-25-la-constanta-intr-un-amplu-dosar-457067?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>VIDEO. FURT CALIFICAT, ÎNȘELĂCIUNE ȘI FRAUDĂ INFORMATICĂ / Zeci de percheziţii, dintre care 25 la Constanţa, într-un amplu dosar!</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-social-statiile-liniilor-100-m-si-100-c-si-e1-se-muta-temporar-457066?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/mutare-1653562202.jpg" alt="Staţiile liniilor 100 M și 100 C și E1 se mută temporar" /></a>										
											<a  href="https://cugetliber.ro/stiri-social-statiile-liniilor-100-m-si-100-c-si-e1-se-muta-temporar-457066?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Staţiile liniilor 100 M și 100 C și E1 se mută temporar</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-ziua-copilului-sarbatorita-si-in-tara-piticilor-457069?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/copillocdejoacatarapiticilor5-1653564643.jpg" alt="Ziua Copilului, sărbătorită şi în Țara Piticilor" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-ziua-copilului-sarbatorita-si-in-tara-piticilor-457069?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ziua Copilului, sărbătorită şi în Țara Piticilor</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-statiile-liniilor-100-m-si-100-c-si-e1-se-muta-temporar-457066?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/mutare-1653562202.jpg" alt="Staţiile liniilor 100 M și 100 C și E1 se mută temporar" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-statiile-liniilor-100-m-si-100-c-si-e1-se-muta-temporar-457066?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Staţiile liniilor 100 M și 100 C și E1 se mută temporar</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-sute-de-cazuri-noi-de-infectare-cu-sars-cov-2-in-ultimele-24-de-ore-457063?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/mangettingmouthswabtotest-1653560429.jpg" alt="Sute de cazuri noi de infectare cu SARS-CoV-2, în ultimele 24 de ore" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-sute-de-cazuri-noi-de-infectare-cu-sars-cov-2-in-ultimele-24-de-ore-457063?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sute de cazuri noi de infectare cu SARS-CoV-2, în ultimele 24 de ore</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-cod-galben-de-vijelii-la-malul-marii-autoritatile-din-constanta-apel-catre-locuitorii-orasului-457062?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/1-1653560059.jpg" alt="COD GALBEN DE VIJELII LA MALUL MĂRII / Autorităţile din Constanţa, apel către locuitorii oraşului" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-cod-galben-de-vijelii-la-malul-marii-autoritatile-din-constanta-apel-catre-locuitorii-orasului-457062?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>COD GALBEN DE VIJELII LA MALUL MĂRII / Autorităţile din Constanţa, apel către locuitorii oraşului</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-administratia-din-navodari-continua-lucrarile-de-infrumusetare-a-orasului-457027?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/navodarilucrari-1653492768.jpg" alt="Administraţia din Năvodari continuă lucrările de înfrumuseţare a oraşului" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-administratia-din-navodari-continua-lucrarile-de-infrumusetare-a-orasului-457027?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Administraţia din Năvodari continuă lucrările de înfrumuseţare a oraşului</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-presedintele-klaus-iohannis-a-promulgat-legea-offshore-457026?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/legepromulgata-1653492660.jpg" alt="Președintele Klaus Iohannis a promulgat Legea offshore" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-presedintele-klaus-iohannis-a-promulgat-legea-offshore-457026?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Președintele Klaus Iohannis a promulgat Legea offshore</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-printul-charles-intalnire-cu-presedintele-klaus-iohannis-la-palatul-cotroceni-457028?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xfondiohannischarles-1653493462.jpg" alt="Prințul Charles, întâlnire cu președintele Klaus Iohannis, la Palatul Cotroceni" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-printul-charles-intalnire-cu-presedintele-klaus-iohannis-la-palatul-cotroceni-457028?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prințul Charles, întâlnire cu președintele Klaus Iohannis, la Palatul Cotroceni</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-elena-udrea-mesaj-din-inchisoare-stau-arestata-de-50-de-zile-pentru-ca-am-fost-condamnata-ilegal-457011?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/udrea-1653486388.jpg" alt="Elena Udrea, mesaj din închisoare: "Stau arestată de 50 de zile pentru că am fost condamnată ilegal”" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-elena-udrea-mesaj-din-inchisoare-stau-arestata-de-50-de-zile-pentru-ca-am-fost-condamnata-ilegal-457011?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Elena Udrea, mesaj din închisoare: "Stau arestată de 50 de zile pentru că am fost condamnată ilegal”</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-unicul-parc-logistic-din-municipiul-constanta-reuneste-70-de-firme-si-1-000-de-locuri-de-munca-457012?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fonduniculparclogisticcristianpa-1653486847.jpg" alt="Unicul parc logistic din municipiul Constanța reunește 70 de firme și 1.000 de locuri de muncă" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-unicul-parc-logistic-din-municipiul-constanta-reuneste-70-de-firme-si-1-000-de-locuri-de-munca-457012?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Unicul parc logistic din municipiul Constanța reunește 70 de firme și 1.000 de locuri de muncă</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-sper-ca-performantele-din-acest-sezon-sa-nu-ramana-un-simplu-episod-izolat-456588?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/baschet12-1652986429.jpg" alt=""Sper ca performanţele din acest sezon să nu rămână un simplu episod izolat!"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-sper-ca-performantele-din-acest-sezon-sa-nu-ramana-un-simplu-episod-izolat-456588?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>"Sper ca performanţele din acest sezon să nu rămână un simplu episod izolat!"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-ce-avantaje-au-agentii-economici-care-se-inscriu-in-camera-de-comert-industrie-navigatie-si-agricultura-constanta-456554?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondceavantajeauagentiieconomici-1652894661.jpg" alt="Ce avantaje au agenții economici care se înscriu în Camera de Comerț, Industrie, Navigație și Agricultură Constanța" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-ce-avantaje-au-agentii-economici-care-se-inscriu-in-camera-de-comert-industrie-navigatie-si-agricultura-constanta-456554?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Ce avantaje au agenții economici care se înscriu în Camera de Comerț, Industrie, Navigație și Agricultură Constanța</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-seful-isu-dobrogea-colonelul-cristian-mihail-amarandei-nu-avem-cultura-securitatii-la-incendiu-456335?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fond-1652626895.jpg" alt="Şeful ISU Dobrogea, colonelul Cristian Mihail Amarandei: "Nu avem cultura securității la incendiu!"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-seful-isu-dobrogea-colonelul-cristian-mihail-amarandei-nu-avem-cultura-securitatii-la-incendiu-456335?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Şeful ISU Dobrogea, colonelul Cristian Mihail Amarandei: "Nu avem cultura securității la incendiu!"</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/fotbal" rel="tag" title="fotbal : Stiri online despre fotbal in Cuget Liber">fotbal</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Fotbal / FCV Farul a obţinut licenţa de participare în Liga I, sezonul 2022-2023</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-sorin-mihalache" title="Sorin MIHALACHE : Ultimele știri publicate de autorul Sorin MIHALACHE in Cuget Liber">
									Sorin MIHALACHE</a>									 
						</div>
						<time datetime="2022-05-26 12:00" class="data">Joi, 26 Mai 2022, 12:00</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 93</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/1-1653554730.jpg" alt="Fotbal / FCV Farul a obţinut licenţa de participare în Liga I, sezonul 2022-2023 - 1-1653554730.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-lovitura-de-teatru-phoenix-csu-simona-halep-sanse-uriase-de-a-se-retrage-din-campionat-452839" title="Stire din Sport: Lovitură de teatru! Phoenix CSU Simona Halep, şanse uriaşe de a se retrage din campionat">Lovitură de teatru! Phoenix CSU Simona Halep, şanse uriaşe de a se retrage din campionat</a>						
														<div class="data">28 Martie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-lovitura-de-teatru-phoenix-csu-simona-halep-sanse-uriase-de-a-se-retrage-din-campionat-452839"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1648379256.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-multe-cluburi-de-kickboxing-din-constanta-functioneaza-in-semi-legalitate-456425" title="Stire din Sport: &quot;Multe cluburi de Kickboxing din Constanţa funcţionează în semi-legalitate!&quot;">"Multe cluburi de Kickboxing din Constanţa funcţionează în semi-legalitate!"</a>						
														<div class="data">18 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-multe-cluburi-de-kickboxing-din-constanta-functioneaza-in-semi-legalitate-456425"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1652776005.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-lps-constanta-pas-urias-catre-titlul-de-campioana-pastrati-aceasta-generatie-acasa-452941" title="Stire din Sport: LPS Constanţa, pas uriaş către titlul de campioană. Păstraţi această generaţie acasă!">LPS Constanţa, pas uriaş către titlul de campioană. Păstraţi această generaţie acasă!</a>						
														<div class="data">29 Martie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-lps-constanta-pas-urias-catre-titlul-de-campioana-pastrati-aceasta-generatie-acasa-452941"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1648474847.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-trebuie-sa-le-oferim-spectacol-celor-care-vin-la-handbal-456367" title="Stire din Sport: &quot;Trebuie să le oferim spectacol celor care vin la handbal&quot;">"Trebuie să le oferim spectacol celor care vin la handbal"</a>						
														<div class="data">16 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-trebuie-sa-le-oferim-spectacol-celor-care-vin-la-handbal-456367"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1652700587.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-cat-pe-ce-sa-incaseze-suta-cs-navodari-a-doua-infrangere-consecutiva-la-scor-de-maidan-456280" title="Stire din Sport: Cât pe ce să încaseze suta! CS Năvodari, a doua înfrângere consecutivă la scor de maidan">Cât pe ce să încaseze suta! CS Năvodari, a doua înfrângere consecutivă la scor de maidan</a>						
														<div class="data">16 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-cat-pe-ce-sa-incaseze-suta-cs-navodari-a-doua-infrangere-consecutiva-la-scor-de-maidan-456280"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1652606886.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sport-doliu-in-luptele-romanesti-a-murit-maestrul-danut-anghel-456899" title="Stire din Sport: Doliu în luptele româneşti. A murit maestrul Dănuţ Anghel">Doliu în luptele româneşti. A murit maestrul Dănuţ Anghel</a>						
														<div class="data">24 Mai 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sport-doliu-in-luptele-romanesti-a-murit-maestrul-danut-anghel-456899"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1653378464.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-sorin-mihalache"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		Federația Română de Fotbal, prin Administrația de Licențiere, a anunțat finalul procesului de acordare a licenței pentru Liga I. Comisia pentru acordarea licenței cluburilor a pronunțat hotărârile în data de 20 mai 2022. Niciun club nu a făcut apel (termenul pentru depunerea acestuia a fost 24 mai 2022, conform regulamentului). <br /><br />Următoarele cluburi au primit licență pentru participarea la Campionatul Național Liga I, sezonul 2022-2023, ca urmare a constatării îndeplinirii cerințelor minime stabilite în Regulamentul național de licențiere a cluburilor și de fair-play financiar, ediția 2021: <br /><br />Asociaţia Club Sportiv Sepsi O.S.K. din Sfântu Gheorghe<br /><br />Asociaţia Clubul Sportiv Campionii Fotbal Club Argeş<br /><br />Asociaţia Fotbal Club Botoşani<br /><br />Asociaţia Fotbal Club Chindia Târgovişte<br /><br />Asociația Fotbal Club UTA Arad<br /><br />Clubul Sportiv Mioveni<br /><br />F.C.V. Farul Constanţa SA<br /><br />Fotbal Club CFR 1907 Cluj SA<br /><br />Fotbal Club Rapid 1923 SA<br /><br />Fotbal Club Voluntari SA<br /><br />SC Dinamo 1948 SA<br /><br />SC Fotbal Club FCSB SA<br /><br />U Craiova 1948 Club Sportiv SA<br /><br />U Craiova 1948 SA<br /><br />Asociaţia Clubul Sportiv Petrolul 52<br /><br />Asociaţia Fotbal Club Hermannstadt<br /><br />Asociaţia Fotbal Club Unirea 04 Slobozia<br /><br />Asociaţia Sportivă Fotbal Club Buzău<br /><br />Asociaţia Sportivă Fotbal Club Universitatea Cluj<br /><br />Clubul Sportiv Concordia Chiajna <br /><br />Foto: farulconstanta.com&nbsp;<br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/fotbal" rel="tag" title="fotbal : Stiri online despre fotbal">Fotbal</a><a href="https://cugetliber.ro/sport" rel="tag" title="Sport : Stiri online despre Sport">Sport</a><a href="https://cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-social-anm-avertizeaza-cod-galben-de-vijelii-si-ploi-torentiale-la-constanta-457056">ANM AVERTIZEAZĂ! COD GALBEN DE VIJELII ŞI PLOI TORENŢIALE, LA CONSTANŢA</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-social-o-femeie-si-copilul-ei-au-ajuns-la-spital-dupa-ce-au-fost-accidentati-pe-trecerea-de-pietoni-457058">O femeie şi copilul ei au ajuns la spital, după ce au fost accidentaţi pe trecerea de pietoni</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Sport</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-sport-fotbal-cfr-cluj-al-cincilea-sau-titlu-consecutiv-de-campioana-a-romaniei-456350" title="Stire din Sport: Fotbal / CFR Cluj, al cincilea său titlu consecutiv de campioană a României">Fotbal / CFR Cluj, al cincilea său titlu consecutiv de campioană a României</a>						
													<div class="data">16 Mai 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-sport-fotbal-cfr-cluj-al-cincilea-sau-titlu-consecutiv-de-campioana-a-romaniei-456350"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1652686691.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-sport"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-sport-fotbal-fcv-farul-a-obtinut-licenta-de-participare-in-liga-i-sezonul-2022-2023-457057" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-fotbal-miodrag-belodedici-lucian-sanmartean-si-marius-niculae-participanti-la-o-actiune-de-reimpadurire-457053" class="artSecImg" title="Stire din Sport : Fotbal / Miodrag Belodedici, Lucian Sănmărtean și Marius Niculae, participanți la o acțiune de reîmpădurire">Fotbal / Miodrag Belodedici, Lucian Sănmărtean și Marius Niculae, participanți la o acțiune de reîmpădurire</a></div>
									<div class="data">Joi, 26 Mai 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-fotbal-miodrag-belodedici-lucian-sanmartean-si-marius-niculae-participanti-la-o-actiune-de-reimpadurire-457053" class="artSecImg" title="Stire din Sport : Fotbal / Miodrag Belodedici, Lucian Sănmărtean și Marius Niculae, participanți la o acțiune de reîmpădurire"><img alt="Stire din Sport : Fotbal / Miodrag Belodedici, Lucian Sănmărtean și Marius Niculae, participanți la o acțiune de reîmpădurire" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1653552181.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-juniorii-u15-ai-farului-vicecampionii-romaniei-456995" class="artSecImg" title="Stire din Sport : Juniorii U15 ai Farului, vicecampionii României">Juniorii U15 ai Farului, vicecampionii României</a></div>
									<div class="data">Miercuri, 25 Mai 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-juniorii-u15-ai-farului-vicecampionii-romaniei-456995" class="artSecImg" title="Stire din Sport : Juniorii U15 ai Farului, vicecampionii României"><img alt="Stire din Sport : Juniorii U15 ai Farului, vicecampionii României" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1653478879.jpg"></a></figure>
								</div>								
							</div>
													<div class="banner">
								<div class="info-banner">Publicitate</div>
								<div style="padding: 20px 0;"><div align="center" ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class="clear"></div></div>
							</div>
													<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-fotbal-doua-modificari-in-lotul-nationalei-u21-a-romaniei-pentru-meciurile-cu-georgia-si-slovacia-456985" class="artSecImg" title="Stire din Sport : Fotbal / Două modificări în lotul naţionalei U21 a României pentru meciurile cu Georgia și Slovacia">Fotbal / Două modificări în lotul naţionalei U21 a României pentru meciurile cu Georgia și Slovacia</a></div>
									<div class="data">Miercuri, 25 Mai 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-fotbal-doua-modificari-in-lotul-nationalei-u21-a-romaniei-pentru-meciurile-cu-georgia-si-slovacia-456985" class="artSecImg" title="Stire din Sport : Fotbal / Două modificări în lotul naţionalei U21 a României pentru meciurile cu Georgia și Slovacia"><img alt="Stire din Sport : Fotbal / Două modificări în lotul naţionalei U21 a României pentru meciurile cu Georgia și Slovacia" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1653469159.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-fotbal-farul-asteapta-un-raspuns-de-la-tas-in-cazul-licentei-uefa-abia-la-finalul-verii-456978" class="artSecImg" title="Stire din Sport : Fotbal / Farul aşteaptă un răspuns de la TAS, în cazul licenţei UEFA, abia la finalul verii">Fotbal / Farul aşteaptă un răspuns de la TAS, în cazul licenţei UEFA, abia la finalul verii</a></div>
									<div class="data">Miercuri, 25 Mai 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-fotbal-farul-asteapta-un-raspuns-de-la-tas-in-cazul-licentei-uefa-abia-la-finalul-verii-456978" class="artSecImg" title="Stire din Sport : Fotbal / Farul aşteaptă un răspuns de la TAS, în cazul licenţei UEFA, abia la finalul verii"><img alt="Stire din Sport : Fotbal / Farul aşteaptă un răspuns de la TAS, în cazul licenţei UEFA, abia la finalul verii" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1653467199.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sport-fotbal-30-de-tricolori-convocati-la-nationala-romaniei-pentru-meciurile-din-iunie-in-liga-natiunilor-456920" class="artSecImg" title="Stire din Sport : Fotbal / 30 de tricolori convocați la naţionala României, pentru meciurile din iunie, în Liga Națiunilor">Fotbal / 30 de tricolori convocați la naţionala României, pentru meciurile din iunie, în Liga Națiunilor</a></div>
									<div class="data">Mar&#355;i, 24 Mai 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sport-fotbal-30-de-tricolori-convocati-la-nationala-romaniei-pentru-meciurile-din-iunie-in-liga-natiunilor-456920" class="artSecImg" title="Stire din Sport : Fotbal / 30 de tricolori convocați la naţionala României, pentru meciurile din iunie, în Liga Națiunilor"><img alt="Stire din Sport : Fotbal / 30 de tricolori convocați la naţionala României, pentru meciurile din iunie, în Liga Națiunilor" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1-1653393748.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.6244 secunde</div>				
</body>
</html>
