<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-sanatate-crestere-alarmanta-a-cazurilor-de-hepatita-la-copii-unii-au-nevoie-de-transplant-medicul-mihai-craiu-explica-ce-trebuie-sa-stim-454580' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=swap" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>CREŞTERE ALARMANTĂ A CAZURILOR DE HEPATITĂ LA COPII! Unii</title>
	<meta name="description" content="În ultimele luni, la nivel mondial, s-a observat o creștere alarmantă a cazurilor grave de hepatită la copil. Atât de gravă este situaţia" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber, hepatită,sănătate,ultima oră" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="CREŞTERE ALARMANTĂ A CAZURILOR DE HEPATITĂ LA COPII! Unii au nevoie de transplant! Medicul Mihai Craiu explică ce trebuie să ştim" />
	<meta property="og:description" content="În ultimele luni, la nivel mondial, s-a observat o creștere alarmantă a cazurilor grave de hepatită la copil. Atât de gravă este situaţia" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-sanatate-crestere-alarmanta-a-cazurilor-de-hepatita-la-copii-unii-au-nevoie-de-transplant-medicul-mihai-craiu-explica-ce-trebuie-sa-stim-454580" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/27617013216201069817153301004901-1650436416.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-sanatate-crestere-alarmanta-a-cazurilor-de-hepatita-la-copii-unii-au-nevoie-de-transplant-medicul-mihai-craiu-explica-ce-trebuie-sa-stim-454580" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="CREŞTERE ALARMANTĂ A CAZURILOR DE HEPATITĂ LA COPII! Unii au nevoie de transplant! Medicul Mihai Craiu explică ce trebuie să ştim">
	<meta name="twitter:description" content="Stirile zilei din Sănătate : În ultimele luni, la nivel mondial, s-a observat o creștere alarmantă a cazurilor grave de hepatită la copil. Atât de gravă este situaţia">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/27617013216201069817153301004901-1650436416.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-04-20" />
	<meta property="article:section" content="Sănătate" />
	<meta property="article:tag" content=" hepatită,sănătate,ultima oră" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-sanatate-crestere-alarmanta-a-cazurilor-de-hepatita-la-copii-unii-au-nevoie-de-transplant-medicul-mihai-craiu-explica-ce-trebuie-sa-stim-454580"
    },
    "headline": "CRE\u015eTERE ALARMANT\u0102 A CAZURILOR DE HEPATIT\u0102 LA COPII! Unii",
    "description": "\u00cen ultimele luni, la nivel mondial, s-a observat o cre\u0219tere alarmant\u0103 a cazurilor grave de hepatit\u0103 la copil. At\u00e2t de grav\u0103 este situa\u0163ia",
    "image": "https://cugetliber.ro/imagini/mari/27617013216201069817153301004901-1650436416.jpg",
    "author": {
        "@type": "Person",
        "name": "Alina Dracopol",
        "url": "https://cugetliber.ro/autor-alina-dracopol"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-04-20"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
			 // zona banner articol 1
		googletag.defineSlot('/4265089/Cuget300x250', [300, 250], 'div-gpt-ad-1398900210541-0').addService(googletag.pubads());		 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());		 // zona banner articol 3
		googletag.defineSlot('/4265089/Cuget3Articol300x250', [300, 250], 'div-gpt-ad-1505893562738-0').addService(googletag.pubads());		 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9415 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 4.575 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Miercuri, 20 Aprilie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-femeie-atacata-de-o-haita-de-20-de-maidanezi-a-ajuns-de-urgenta-la-spital-454584?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/646x404-1650441380.jpg" alt="Femeie atacată de o haită de 20 de maidanezi! A ajuns de urgenţă la spital" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-femeie-atacata-de-o-haita-de-20-de-maidanezi-a-ajuns-de-urgenta-la-spital-454584?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Femeie atacată de o haită de 20 de maidanezi! A ajuns de urgenţă la spital</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-scene-socante-in-penitenciar-in-saptamana-patimilor-un-detinut-a-fost-gasit-spanzurat-454583?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/mmrim2rhntuymjc1nzvjymu4yzm1njc1-1650439300.jpg" alt="Scene șocante în penitenciar, în Săptămâna Patimilor! Un deţinut a fost găsit spânzurat" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-scene-socante-in-penitenciar-in-saptamana-patimilor-un-detinut-a-fost-gasit-spanzurat-454583?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Scene șocante în penitenciar, în Săptămâna Patimilor! Un deţinut a fost găsit spânzurat</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-prins-de-jandarmi-la-plimbare-prin-parcul-tabacarie-cu-borserta-plina-de-droguri-454582?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/whatsappimage20220419at2004241-1650437432.jpg" alt="Prins de jandarmi la plimbare, prin Parcul Tăbăcărie, cu borserta plină de droguri!" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-prins-de-jandarmi-la-plimbare-prin-parcul-tabacarie-cu-borserta-plina-de-droguri-454582?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Prins de jandarmi la plimbare, prin Parcul Tăbăcărie, cu borserta plină de droguri!</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-soferi-atentie-restrictii-de-circulatie-in-perioada-sarbatorilor-pascale-454581?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/restrictiidecirculatiein14si15au-1650437162.jpg" alt="Şoferi, atenţie! Restricții de circulație în perioada sărbătorilor pascale" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-soferi-atentie-restrictii-de-circulatie-in-perioada-sarbatorilor-pascale-454581?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Şoferi, atenţie! Restricții de circulație în perioada sărbătorilor pascale</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-donatii-pentru-ucraineni-este-mare-nevoie-de-alimente-si-produse-pentru-copii-454576?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/donatii-1650391205.jpg" alt="Donaţii pentru ucraineni. "Este mare nevoie de alimente şi produse pentru copii!"" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-donatii-pentru-ucraineni-este-mare-nevoie-de-alimente-si-produse-pentru-copii-454576?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Donaţii pentru ucraineni. "Este mare nevoie de alimente şi produse pentru copii!"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-amenzi-si-nenumarate-deficiente-in-domeniul-panificatiei-454575?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/panficatie1-1650390951.jpg" alt="Amenzi şi nenumărate deficienţe în domeniul panificaţiei" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-amenzi-si-nenumarate-deficiente-in-domeniul-panificatiei-454575?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Amenzi şi nenumărate deficienţe în domeniul panificaţiei</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-se-modifica-legislatia-rutiera-special-pentru-masinile-autonome-ce-schimbari-majore-sunt-454572?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/lege-1650386989.jpg" alt="Se modifică legislația rutieră special pentru mașinile autonome. Ce schimbări majore sunt" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-se-modifica-legislatia-rutiera-special-pentru-masinile-autonome-ce-schimbari-majore-sunt-454572?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Se modifică legislația rutieră special pentru mașinile autonome. Ce schimbări majore sunt</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-vremea-s-a-racit-brusc-in-toata-tara-meteorologii-anunta-ploi-si-temperaturi-scazute-454563?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/vreme-1650385288.jpg" alt="Vremea s-a răcit brusc în toată țara. Meteorologii anunță ploi și temperaturi scăzute" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-vremea-s-a-racit-brusc-in-toata-tara-meteorologii-anunta-ploi-si-temperaturi-scazute-454563?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Vremea s-a răcit brusc în toată țara. Meteorologii anunță ploi și temperaturi scăzute</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-tinerii-asteptati-sa-se-inscrie-pentru-programul-de-internship-al-guvernului-454571?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/tineriiasteptati-1650390435.jpg" alt="Tinerii, așteptați să se înscrie pentru programul de Internship al Guvernului" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-tinerii-asteptati-sa-se-inscrie-pentru-programul-de-internship-al-guvernului-454571?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Tinerii, așteptați să se înscrie pentru programul de Internship al Guvernului</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-romania-isi-redeschide-ambasada-de-la-kiev-454556?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/ambasada-1650378838.jpg" alt="România își redeschide Ambasada de la Kiev" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-romania-isi-redeschide-ambasada-de-la-kiev-454556?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>România își redeschide Ambasada de la Kiev</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-instanta-a-decis-elena-udrea-va-fi-extradata-in-romania-454534?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/udrea-1650371920.jpg" alt="Instanța a decis. Elena Udrea va fi extradată în România" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-instanta-a-decis-elena-udrea-va-fi-extradata-in-romania-454534?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Instanța a decis. Elena Udrea va fi extradată în România</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-update-marcel-ciolacu-si-sorin-grindeanu-vizita-de-lucru-astazi-la-constanta-investitii-masive-la-aeroportul-kogalniceanu-454473?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/27857558069931857154945011587058-1650365051.jpg" alt="UPDATE. Marcel Ciolacu și Sorin Grindeanu, vizită de lucru, ASTĂZI, la Constanța. Investiții masive la aeroportul Kogălniceanu!" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-update-marcel-ciolacu-si-sorin-grindeanu-vizita-de-lucru-astazi-la-constanta-investitii-masive-la-aeroportul-kogalniceanu-454473?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>UPDATE. Marcel Ciolacu și Sorin Grindeanu, vizită de lucru, ASTĂZI, la Constanța. Investiții masive la aeroportul Kogălniceanu!</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-rechinii-din-shipping-ul-international-nu-si-vor-mai-putea-bate-joc-de-navigatorii-romani-454399?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fond-1650205160.jpg" alt="Rechinii din shipping-ul internațional nu-și vor mai putea bate joc de navigatorii români" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-rechinii-din-shipping-ul-international-nu-si-vor-mai-putea-bate-joc-de-navigatorii-romani-454399?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Rechinii din shipping-ul internațional nu-și vor mai putea bate joc de navigatorii români</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-prof-alina-ivascu-evaluarile-nationale-anuleaza-toata-munca-de-adaptare-a-programei-pentru-elevii-cu-ces-453694?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondinterviualinaivascu2-1649357069.jpg" alt="Prof. Alina Ivașcu: "Evaluările naționale anulează toată munca de adaptare a programei pentru elevii cu CES"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-prof-alina-ivascu-evaluarile-nationale-anuleaza-toata-munca-de-adaptare-a-programei-pentru-elevii-cu-ces-453694?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prof. Alina Ivașcu: "Evaluările naționale anulează toată munca de adaptare a programei pentru elevii cu CES"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-industria-hartiei-trece-prin-incercari-teribile-se-va-muta-cartea-in-spatiul-virtual-vor-disparea-editurile-453282?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondindustriacartiitreceprinince-1648825605.jpg" alt="Industria hârtiei trece prin încercări teribile! Se va muta cartea în spațiul virtual, vor dispărea editurile?" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-industria-hartiei-trece-prin-incercari-teribile-se-va-muta-cartea-in-spatiul-virtual-vor-disparea-editurile-453282?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Industria hârtiei trece prin încercări teribile! Se va muta cartea în spațiul virtual, vor dispărea editurile?</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-prof-carmen-minea-actualele-generatii-au-ca-principal-scop-sa-obtina-bani-multi-intr-un-timp-foarte-scurt-453191?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondinterviu3-1648747962.jpg" alt="Prof. Carmen Mînea: "Actualele generații au ca principal scop să obțină bani mulți într-un timp foarte scurt"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-prof-carmen-minea-actualele-generatii-au-ca-principal-scop-sa-obtina-bani-multi-intr-un-timp-foarte-scurt-453191?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prof. Carmen Mînea: "Actualele generații au ca principal scop să obțină bani mulți într-un timp foarte scurt"</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/hepatita" rel="tag" title=" hepatită : Stiri online despre  hepatită in Cuget Liber"> hepatită</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">CREŞTERE ALARMANTĂ A CAZURILOR DE HEPATITĂ LA COPII! Unii au nevoie de transplant! Medicul Mihai Craiu explică ce trebuie să ştim</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-alina-dracopol" title="Alina Dracopol : Ultimele știri publicate de autorul Alina Dracopol in Cuget Liber">
									Alina Dracopol</a>									 
						</div>
						<time datetime="2022-04-20 09:32" class="data">Miercuri, 20 Aprilie 2022, 09:32</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 121</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/27617013216201069817153301004901-1650436416.jpg" alt="CREŞTERE ALARMANTĂ A CAZURILOR DE HEPATITĂ LA COPII! Unii au nevoie de transplant! Medicul Mihai Craiu explică ce trebuie să ştim - 27617013216201069817153301004901-1650436416.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sanatate-doliu-in-lumea-medicala-s-a-stins-din-viata-renumitul-profesor-doctor-lazar-irimiea-450877" title="Stire din Sănătate: Doliu în lumea medicală! S-a stins din viaţă renumitul profesor doctor LAZĂR IRIMIEA">Doliu în lumea medicală! S-a stins din viaţă renumitul profesor doctor LAZĂR IRIMIEA</a>						
														<div class="data">03 Martie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sanatate-doliu-in-lumea-medicala-s-a-stins-din-viata-renumitul-profesor-doctor-lazar-irimiea-450877"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/untitled-1646294032.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sanatate-sfatul-zilei-prof-dr-vlad-ciurea-bea-asta-dimineata-pe-stomacul-gol-evacueaza-dejectele-tubului-digestiv-si-pune-creierul-in-miscare-450183" title="Stire din Sănătate: SFATUL ZILEI. Prof. dr. Vlad Ciurea: &quot;Bea asta dimineața, pe stomacul gol. Evacuează dejectele tubului digestiv și pune creierul în mișcare&quot;">SFATUL ZILEI. Prof. dr. Vlad Ciurea: "Bea asta dimineața, pe stomacul gol. Evacuează dejectele tubului digestiv și pune creierul în mișcare"</a>						
														<div class="data">23 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sanatate-sfatul-zilei-prof-dr-vlad-ciurea-bea-asta-dimineata-pe-stomacul-gol-evacueaza-dejectele-tubului-digestiv-si-pune-creierul-in-miscare-450183"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/profunivdrvladciureadezvaluiecel-1645600732.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sanatate-ce-simptome-a-avut-catalin-botezatu-cand-a-descoperit-ca-are-cancer-o-serie-de-intepaturi-450390" title="Stire din Sănătate: Ce simptome a avut Cătălin Botezatu când a descoperit că are cancer: „O serie de înțepături”">Ce simptome a avut Cătălin Botezatu când a descoperit că are cancer: „O serie de înțepături”</a>						
														<div class="data">25 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sanatate-ce-simptome-a-avut-catalin-botezatu-cand-a-descoperit-ca-are-cancer-o-serie-de-intepaturi-450390"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/descoperitcatalinbotezatucancerc-1645780050.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sanatate-cele-10-porunci-ale-neurochirurgului-vlad-ciurea-pentru-a-ti-proteja-creierul-449918" title="Stire din Sănătate: Cele 10 porunci ale neurochirurgului Vlad Ciurea pentru a-ţi proteja creierul">Cele 10 porunci ale neurochirurgului Vlad Ciurea pentru a-ţi proteja creierul</a>						
														<div class="data">19 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sanatate-cele-10-porunci-ale-neurochirurgului-vlad-ciurea-pentru-a-ti-proteja-creierul-449918"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/506b64961bcfeca2e6b76be8a389a9f7-1645275374.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sanatate-doctorul-monica-pop-sfatul-nr-1-pentru-imunitate-ne-a-invatat-un-medic-mai-in-varsta-451880" title="Stire din Sănătate: Doctorul Monica Pop, sfatul nr.1 pentru imunitate: &quot;Ne-a învățat un medic mai în vârstă&quot;">Doctorul Monica Pop, sfatul nr.1 pentru imunitate: "Ne-a învățat un medic mai în vârstă"</a>						
														<div class="data">15 Martie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sanatate-doctorul-monica-pop-sfatul-nr-1-pentru-imunitate-ne-a-invatat-un-medic-mai-in-varsta-451880"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/monicapop2-1647340851.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-sanatate-descoperire-noua-caderea-excesiva-a-parului-cauzata-de-anumite-alimente-iata-ce-sa-eviti-449994" title="Stire din Sănătate: DESCOPERIRE NOUĂ! Căderea excesivă a părului, cauzată de anumite alimente. Iată ce să eviţi">DESCOPERIRE NOUĂ! Căderea excesivă a părului, cauzată de anumite alimente. Iată ce să eviţi</a>						
														<div class="data">21 Februarie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-sanatate-descoperire-noua-caderea-excesiva-a-parului-cauzata-de-anumite-alimente-iata-ce-sa-eviti-449994"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/shutterstock1186035430800x533-1645430467.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-alina-dracopol"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
																		<div class="banner">
											<div class="info-banner">Publicitate</div>
											<div style="padding: 20px 0;"><div align="center" ><a href="https://www.nrg.ro/" target="_blank"><img src="https://www.cugetliber.ro/img/advertorial/nrg.gif" /></a></div><div class="clear"></div></div>
										</div>
																	</div>
							<div class="col-8">	<div id="artDetalii"  >
		<div style="font-family: Arial, Verdana; font-size: 10pt; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; text-align: justify;">În ultimele luni, la nivel mondial, s-a observat o creștere alarmantă a cazurilor grave de hepatită la copil. Atât de gravă este situaţia încât unii copii au nevoie de transplant de ficat!</div><div style="font-family: Arial, Verdana; font-size: 10pt; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; text-align: justify;"><b><br /><br /></b></div><div style="font-family: Arial, Verdana; font-size: 10pt; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; text-align: justify;"><b>Într-o postare pe pagina de <a href="https://www.facebook.com/drCraiuMihai">Facebook Spitalul Virtual pentru Copii,</a> medicul pediatru Mihai Craiu explică pe larg care este situaţia:&nbsp;</b></div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">"Nu e momentul acum...</div><div style="text-align: justify;">Cum zicea o reclamă de la TV prezentată în ultima vreme în mod repetat. Căci avem de gătit pască, drob și ciorbă de miel...</div><div style="text-align: justify;">Cred că ar trebui să știți cu toții să recunoașteți hepatita la copil. ACUM până nu se îngroașă gluma.</div><div style="text-align: justify;">Aici link în limba română - https://totuldespremame.ro/.../sanatate.../hepatita-la-copii</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">De unde vine motivul de îngrijorare? În ultimele luni s-a observat o creștere alarmantă a cazurilor grave de hepatită la copil. Atât de grave încât 4 copii britanici și cel puțin 2 americani (pentru SUA există doar date preliminare - https://www.science.org/.../mysterious-hepatitis-outbreak...) au trebuit să facă transplant hepatic.</div><div style="text-align: justify;">Hepatită... hmmm, mare brânză, vor comenta niște "specialiști". Noi românii suntem campionii Europei la hepatită și mâini murdare...</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">Da, hepatită. Dar nu una cunoscută... Toate aceste cazuri foarte grave au fost testate amănunțit și s-au exclus infecțiile cu virus hepatitic A,B,C,E, delta, etc</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">Cine este de vină? Pe scurt - nu se știe încă. Au fost luate în discuție adenovirusul 41, un serotip ce poate produce gastroenterită sau noul coronavirus - https://theconversation.com/hepatitis-cases-are...</div><div style="text-align: justify;">Vorbim despre 74 cazuri în Regatul Unit, de câteva în Spania, Danemarca, Olanda (pentru Europa) și SUA.</div><div style="text-align: justify;">Cazuri extrem de grave care au apărut în câteva luni. Medicii britanici au comentat că numărul acestor cazuri descrise în martie și aprilie 2022 este mai mare decât toate cazurile raportate într-un an întreg, în 2018 sau 2019.</div><div style="text-align: justify;">Până vor exista mai multe date, toți părinții vor trebui să poată recunoaște repede hepatita acută gravă.</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">Un astfel de copil are :</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">- icter cutaneo-mucos (este galben la piele și la ochi, vezi poza din comentarii)</div><div style="text-align: justify;">- stare de oboseală extremă, foarte neobișnuită și inexplicabilă prin efortul depus de copil</div><div style="text-align: justify;">- urini închise la culoare (ca berea brună sau ca ceaiul negru)</div><div style="text-align: justify;">- scaune foarte deschise la culoare (scaune acolice, asemănatoare celor pe care le avea copilul în primele luni de viață cât era alăptat la sân sau cu o formulă de primă vârstă)</div><div style="text-align: justify;">- mâncărimi inexplicabile pe piele (fără semne de boală cutanată)</div><div style="text-align: justify;">- sângerare produsă la minime traumatisme sau chiar fără motiv</div><div style="text-align: justify;">In general copilul cu hepatită se simte MULT mai rău decât arată!</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">Nu vă autodiagnosticați, nu folosiți de capul vostru unul din multele produse destinate sănătății ficatului (e superofertă la TV????) ci mergeti la medic! URGENT!</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">Știrea la care făceam referire mai sus -  https://www.the-scientist.com/.../mysterious-hepatitis...", este postarea medicului pediatru.</div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;"><br /><br /></div><div style="text-align: justify;">legendă foto: "Cam așa arată icterul"</div><div style="text-align: justify;">sursa foto: facebook&nbsp;<a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl gpro0wi8 oo9gr5id lrazzd5p" href="https://www.facebook.com/drCraiuMihai/?__cft__[0]=AZXoYCjH5CTnrU0y7TBZfYxxCe5KwdTumuaD0GbFO13zEyHhx6HhYaehmlsZvjYoiKuS9fCojMLgMiVsJZY-Uqt4dqqQfIFa10aTMDxYMZG_zvPJyhYgXNGVWplP_u4SNJtIuRlLoJHemuHEbY6XywjE&amp;__tn__=-UC%2CP-R" role="link" tabindex="0" style="font-family: inherit; font-size: inherit; cursor: pointer; text-decoration-line: none; outline: none; list-style: none; border-width: 0px; border-style: initial; border-color: initial; padding: 0px; margin: 0px; touch-action: manipulation; text-align: inherit; font-weight: 600; display: inline; -webkit-tap-highlight-color: transparent; box-sizing: border-box; animation-name: none !important; transition-property: none !important;">Spitalul Virtual pentru Copii</a></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/hepatita" rel="tag" title=" hepatită : Stiri online despre  hepatită">Hepatită</a><a href="https://cugetliber.ro/sanatate" rel="tag" title="Sănătate : Stiri online despre Sănătate">Sănătate</a><a href="https://cugetliber.ro/ultima-ora" rel="tag" title="Ultima oră : Stiri online despre Ultima oră">Ultima oră</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-eveniment-perchezitii-la-constanta-sunt-vizate-persoane-banuite-de-inselaciune-454579">Percheziții la Constanța! Sunt vizate PERSOANE BĂNUITE DE ÎNȘELĂCIUNE</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-eveniment-soferi-atentie-restrictii-de-circulatie-in-perioada-sarbatorilor-pascale-454581">Şoferi, atenţie! Restricții de circulație în perioada sărbătorilor pascale</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
															</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-sanatate-crestere-alarmanta-a-cazurilor-de-hepatita-la-copii-unii-au-nevoie-de-transplant-medicul-mihai-craiu-explica-ce-trebuie-sa-stim-454580" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sanatate-mii-de-persoane-testate-gratuit-pentru-infectiile-cu-hiv-sau-hepatita-433802" class="artSecImg" title="Stire din Sănătate : Mii de persoane testate gratuit pentru infecţiile cu HIV sau hepatită">Mii de persoane testate gratuit pentru infecţiile cu HIV sau hepatită</a></div>
									<div class="data">Luni, 26 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sanatate-mii-de-persoane-testate-gratuit-pentru-infectiile-cu-hiv-sau-hepatita-433802" class="artSecImg" title="Stire din Sănătate : Mii de persoane testate gratuit pentru infecţiile cu HIV sau hepatită"><img alt="Stire din Sănătate : Mii de persoane testate gratuit pentru infecţiile cu HIV sau hepatită" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/miidepersoanetestate2-1627305509.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-sanatate-hepatita-se-manifesta-si-prin-oboseala-accentuata-432168" class="artSecImg" title="Stire din Sănătate : Hepatita se manifestă și prin oboseală accentuată">Hepatita se manifestă și prin oboseală accentuată</a></div>
									<div class="data">Duminic&#259;, 04 Iulie 2021</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-sanatate-hepatita-se-manifesta-si-prin-oboseala-accentuata-432168" class="artSecImg" title="Stire din Sănătate : Hepatita se manifestă și prin oboseală accentuată"><img alt="Stire din Sănătate : Hepatita se manifestă și prin oboseală accentuată" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/hepatita-1625414654.jpg"></a></figure>
								</div>								
							</div>
													<div class="banner">
								<div class="info-banner">Publicitate</div>
								<div style="padding: 20px 0;"><div align="center" ><!-- /4265089/Cuget3Articol300x250 -->
<div id='div-gpt-ad-1505893562738-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505893562738-0'); });
</script>
</div></div><div class="clear"></div></div>
							</div>
													<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-facilitati-pentru-bolnavii-cu-hepatita-c-448909" class="artSecImg" title="Stire din Social : Facilități pentru bolnavii cu hepatită C">Facilități pentru bolnavii cu hepatită C</a></div>
									<div class="data">Luni, 07 Februarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-facilitati-pentru-bolnavii-cu-hepatita-c-448909" class="artSecImg" title="Stire din Social : Facilități pentru bolnavii cu hepatită C"><img alt="Stire din Social : Facilități pentru bolnavii cu hepatită C" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/tratament1-1644259087.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-social-vesti-bune-pentru-bolnavi-tratamentul-pentru-hepatita-c-asigurat-din-februarie-448597" class="artSecImg" title="Stire din Social : Veşti bune pentru bolnavi! Tratamentul pentru hepatita C, asigurat din februarie">Veşti bune pentru bolnavi! Tratamentul pentru hepatita C, asigurat din februarie</a></div>
									<div class="data">Vineri, 04 Februarie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-social-vesti-bune-pentru-bolnavi-tratamentul-pentru-hepatita-c-asigurat-din-februarie-448597" class="artSecImg" title="Stire din Social : Veşti bune pentru bolnavi! Tratamentul pentru hepatita C, asigurat din februarie"><img alt="Stire din Social : Veşti bune pentru bolnavi! Tratamentul pentru hepatita C, asigurat din februarie" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/1hepatitab-1643962217.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-eveniment-bolnavii-de-hepatita-c-nu-mai-au-rabdare-data-reluarii-programului-cu-interferon-free-incerta-394179" class="artSecImg" title="Stire din Eveniment : Bolnavii de hepatită C nu mai au răbdare! Data reluării programului cu interferon free, incertă">Bolnavii de hepatită C nu mai au răbdare! Data reluării programului cu interferon free, incertă</a></div>
									<div class="data">Luni, 27 Ianuarie 2020</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-eveniment-bolnavii-de-hepatita-c-nu-mai-au-rabdare-data-reluarii-programului-cu-interferon-free-incerta-394179" class="artSecImg" title="Stire din Eveniment : Bolnavii de hepatită C nu mai au răbdare! Data reluării programului cu interferon free, incertă"><img alt="Stire din Eveniment : Bolnavii de hepatită C nu mai au răbdare! Data reluării programului cu interferon free, incertă" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/ddd-1580133512.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.3167 secunde</div>				
</body>
</html>
