<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="ro">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=100" />
	<meta property="fb:admins" content="100000237851642"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
	<link rel="preconnect" href="https://www.epicweb.ro">
	<link rel="preconnect" href="https://adservices.google.com">
	<link rel="preconnect" href="https://adservices.google.ro">
	<link rel="preconnect" href="https://apis.google.com">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://cdn.onesignal.com">
	<link rel="preconnect" href="https://s7.addthis.com">	<link rel="preconnect" href="https://kit.fontawesome.com">
	<link rel="preconnect" href="https://ka-f.fontawesome.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.jsdelivr.net">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.googletagservices.com">
	<link rel="preconnect" href="https://docs.google.com" crossorigin>


	<!--link rel="preload" as="image" href="https://cugetliber.ro/css/beculete.gif"-->
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/bootstrap.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css">
	<link rel="preload" as="style" href="https://cugetliber.ro/css/style.min.css?v=9">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/jquery.min.js" >
	<link rel="preload" as="script" href="https://cugetliber.ro/js/popper.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/bootstrap.min.js">	
	<link rel="preload" as="script" href="https://cugetliber.ro/js/custom.min.js">
	<link rel="preload" as="script" href="https://cugetliber.ro/js/scripts-widget.min.js">

	
	<link rel='alternate' media='only screen and (max-width: 640px)' href='https://cugetliber.ro/mobile/stiri-politica-administratie-primaria-cumpana-organizeaza-festivalul-rodul-pamantului-465678' >		<link rel="shortcut icon" href="https://cugetliber.ro/favicon/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cugetliber.ro/favicon/apple-touch-icon.png" />	
	<link rel="apple-touch-icon" sizes="76x76" href="https://cugetliber.ro/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cugetliber.ro/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cugetliber.ro/favicon/apple-touch-icon-152x152.png" />		

	<link href="https://fonts.googleapis.com/css2?family=Gelasio:wght@400;500&family=Source+Sans+Pro:ital@0;1&display=optional" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/bootstrap.min.css" media="print" onload="media='all'" />	
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/js/datepicker/css/bootstrap-datepicker.min.css" media="print" onload="media='all'" />		
	<link rel="stylesheet" type="text/css" href="https://cugetliber.ro/css/style.min.css?v=9" media="print" onload="media='all'" />
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.css"  media="print" onload="media='all'"  />

		
	<meta name="google-site-verification" content="WSdQwOdEpQNi-suzfrABOQQITHlYcEVcOKB3rkXICIE" />
	<meta property="fb:app_id" content="1401891450070134" />
	<meta name="viewport" content="width=device-width, user-scalable=yes,initial-scale=1">
	<title>Primăria Cumpăna organizează Festivalul "Rodul Pământul</title>
	<meta name="description" content="După o pauză de doi ani, Festivalul &quot;Rodul Pământului&quot; revine și aduce la Cumpăna bunătățile toamnei în cadrul Zilelor" />
	<meta name="keywords" content="stiri,constanta,online,ultima ora,ziar,cuget liber,primăria cumpăna,rodul pământului,festival cumpăna, mariana gâju" />
	<meta name="language" content="ro,romanian" />
	<meta property="og:title" content="Primăria Cumpăna organizează Festivalul 'Rodul Pământului'" />
	<meta property="og:description" content="După o pauză de doi ani, Festivalul &quot;Rodul Pământului&quot; revine și aduce la Cumpăna bunătățile toamnei în cadrul Zilelor" />
	<meta property="og:url" content="https://cugetliber.ro/stiri-politica-administratie-primaria-cumpana-organizeaza-festivalul-rodul-pamantului-465678" />
	<meta property="og:image" content="https://cugetliber.ro/imagini/mari/cumpanaziuarecoltei-1663956000.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="CugetLiber.ro"/>
	<link rel="canonical" href="https://cugetliber.ro/stiri-politica-administratie-primaria-cumpana-organizeaza-festivalul-rodul-pamantului-465678" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@CugetLiber">
	<meta name="twitter:title" content="Primăria Cumpăna organizează Festivalul 'Rodul Pământului'">
	<meta name="twitter:description" content="Stirile zilei din Politică-Administrație : După o pauză de doi ani, Festivalul &quot;Rodul Pământului&quot; revine și aduce la Cumpăna bunătățile toamnei în cadrul Zilelor">
	<meta name="twitter:image" content="https://cugetliber.ro/imagini/mari/cumpanaziuarecoltei-1663956000.jpg">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="article:published_time" content="2022-09-23" />
	<meta property="article:section" content="Politică-Administrație" />
	<meta property="article:tag" content="primăria cumpăna,rodul pământului,festival cumpăna, mariana gâju" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cugetliber.ro/stiri-politica-administratie-primaria-cumpana-organizeaza-festivalul-rodul-pamantului-465678"
    },
    "headline": "Prim\u0103ria Cump\u0103na organizeaz\u0103 Festivalul \"Rodul P\u0103m\u00e2ntul",
    "description": "Dup\u0103 o pauz\u0103 de doi ani, Festivalul &quot;Rodul P\u0103m\u00e2ntului&quot; revine \u0219i aduce la Cump\u0103na bun\u0103t\u0103\u021bile toamnei \u00een cadrul Zilelor",
    "image": "https://cugetliber.ro/imagini/mari/cumpanaziuarecoltei-1663956000.jpg",
    "author": {
        "@type": "Person",
        "name": "Carmen MOCANU",
        "url": "https://cugetliber.ro/autor-carmen-mocanu"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cuget Liber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cugetliber.ro/img/logo-full.png"
        }
    },
    "datePublished": "2022-09-23"
}</script><script defer type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script defer type="text/javascript">
	googletag.cmd.push(function() {
	/* noile coduri de bannere */
	googletag.defineSlot('/4265089/NewLeaderboardTop', [728, 90], 'div-gpt-ad-1612448354823-0').addService(googletag.pubads());		
	/* ------- */
							
		//googletag.defineSlot('/4265089/Cuget_960x120Leaderboard', [960, 120], 'div-gpt-ad-1598595657907-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/CugetFix960x120', [[960, 120], [970, 250]], 'div-gpt-ad-1457597410125-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Widget_300x600_1', [300, 600], 'div-gpt-ad-1418548820096-0').addService(googletag.pubads());		
	//googletag.defineSlot('/4265089/Popup', [[960, 120], [700, 300], [970, 200]], 'div-gpt-ad-1457131004871-0').addService(googletag.pubads());
	//googletag.defineSlot('/4265089/Popup1', [[700, 300], [960, 120], [970, 250], [970, 200]], 'div-gpt-ad-1464885203627-0').addService(googletag.pubads());
					 // zona banner articol 2
		googletag.defineSlot('/4265089/Cuget2Articol300x250', [300, 250], 'div-gpt-ad-1398900478446-0').addService(googletag.pubads());				 // zona banner articol 4
		googletag.defineSlot('/4265089/Cuget4Articol300x250', [300, 250], 'div-gpt-ad-1410096652882-0').addService(googletag.pubads());		googletag.defineSlot('/4265089/Articol630x230', [630, 230], 'div-gpt-ad-1524746103327-0').addService(googletag.pubads());
		googletag.defineSlot('/4265089/NewArticolLeaderboard', [[728, 90], [1000, 120], [970, 250], [1000, 250]], 'div-gpt-ad-1601386412965-0').addService(googletag.pubads());
	googletag.pubads().enableLazyLoad({
	fetchMarginPercent: 100,  
	renderMarginPercent: 100, 
	mobileScaling: 2.0  
});
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '409199719441676');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=409199719441676&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script nonce="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9XG');</script>
<!-- End Google Tag Manager -->	<!-- /Bannere -->	
	<script async defer src="https://apis.google.com/js/platform.js?publisherid=103726588517111105858"></script>
	<!-- Auto ads by Google -->	
	<script data-ad-client="ca-pub-8910011319799701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
	
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "1bf8d577-6568-4ac9-850c-e5f6a9cb4daf",
		    });
		  });
		</script>
	</head>
<body>	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<script nonce="facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0&appId=1401891450070134&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<section id="header-cta">
		<div class="container">
			<div class="row">
				<div class="col-xl-6 col-lg-12 col-12 text-left">
					<!--a href="javascript:;" id="triggerArhiva"><i class="fas fa-archive"></i> Arhiv&#259;</a-->
					<nav>
						<a href="javascript:;" id="triggerDespre"><i class="fas fa-bullhorn"></i> Despre noi</a>
						<a href="javascript:;" id="triggerRSS"><i class="fas fa-rss"></i> RSS</a>
						<a class="active" href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/"><i class="fas fa-newspaper"></i> Abonamente</a>
						<a class="active" href="https://www.cugetliber.ro/static/176/publicitate-print/"><i class="fas fa-tv"></i> Publicitate</a>
						<a class="active" href="mailto:office@cugetliber.ro" class="last"><i class="fas fa-at"></i> Contact</a>
						<a class="active" href="https://cugetliber.ro/editia-digitala-noua/"><i class="fas fa-newspaper"></i> Ediția digitală</a>
						<a class="active" href="https://cugetliber.ro/arhiva"><i class="fas fa-archive"></i> Arhivă</a>
						<div id="divArhiva" class="popup">
							Arhiva
						</div>
						<div id="divDespreNoi" class="popup">
							<ul class="despre">				
								<li><a href="#"><i class="fas fa-bullhorn"></i> Abonamente cugetliber.ro</a></li>
								<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/"><i class="fas fa-bullhorn"></i> Termeni și condiții</a></li>
								<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/"><i class="fas fa-bullhorn"></i> Politica de confidențialitate</a>
								<li><a href="https://www.cugetliber.ro/static/185/contact/"><i class="fas fa-bullhorn"></i> Redacție</a></li>
							</ul>
						</div>
						<div id="divRSS" class="popup clearfix">
							<div class="row">
								<div class="col-6">
									<a href="https://cugetliber.ro/rss/titlurile-zilei/" class="special"><i class="fas fa-rss"></i> Titlurile zilei</a>
									<a href="https://cugetliber.ro/rss/ultima-ora/" class="special"><i class="fas fa-rss"></i> Ultima ora</a>
								<a class="rss" href="https://cugetliber.ro/rss/social/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Social</a><a class="rss" href="https://cugetliber.ro/rss/politica-administratie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Politică-Administrație</a><a class="rss" href="https://cugetliber.ro/rss/interviu/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Interviu</a><a class="rss" href="https://cugetliber.ro/rss/sanatate/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sănătate</a></div><div class='col-6'><a class="rss" href="https://cugetliber.ro/rss/eveniment/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Eveniment</a><a class="rss" href="https://cugetliber.ro/rss/sport/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Sport</a><a class="rss" href="https://cugetliber.ro/rss/cultura-educatie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Cultură-Educație</a><a class="rss" href="https://cugetliber.ro/rss/actual/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Actual</a><a class="rss" href="https://cugetliber.ro/rss/economie/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Economie</a><a class="rss" href="https://cugetliber.ro/rss/anunturi/" target="_blank" rel="noopener"><i class="fas fa-rss"></i> Anunțuri</a>								</div>
							</div>					
						</div>	
					</nav>		
				</div>
				<div class="col-xl-6 col-lg-12 col-12 text-right">
					<div class="curs-valutar">
															<div class="linie">1 <strong>EUR</strong> = 4.9437 Lei</div><i class='fas fa-circle'></i>																		<div class="linie">1 <strong>USD</strong> = 5.0679 Lei</div>														</div>
				</div>			
			</div>
		</div>
	</section>

<header>
	<div class="container">
		<div class="row">
			<div class="col-xl-3 col-lg-3 col-md-3 widget">
<script type="text/javascript" nonce='weather'>
	var initialLocation = "constanta";
	var lang = "";
</script>
<section id="vremea"></section></div>
			<div class="col-xl-6 col-lg-6 col-md-6 logo">
								<div><a href="https://cugetliber.ro/"><img width="300" height="68" alt="Cotidianul Cuget Liber Constanța" src="https://cugetliber.ro/img/logo-full.png" class="default" /></a></div>
				<div class="data">Vineri, 23 Septembrie 2022</div>
								
								<style type="text/css">
					.download {background: #4c4084; display: inline-block;  color: #fff;  border-radius: 5px; padding: 5px 10px; vertical-align: middle;}
					.download i {vertical-align:middle; font-size: 17px; margin-bottom: 2px;}
					.download a {font-family: Source Sans Pro!important; font-size: 14px!important; color:#fff; vertical-align:middle;}
				</style>
				
			</div>
			<div class="col-xl-3 col-lg-3 col-md-3 social-media">
				<ul>
					<li><a href="https://www.facebook.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a href="https://twitter.com/CugetLiber" rel="noopener" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" rel="noopener" target="_blank"><i class="fab fa-youtube"></i></a></li>
					<li><i class="fas fa-search triggerCautare"></i></li>
				</ul>
				<div class="showCautare"><form action="" method="post" id="cautare-header"><label for="input-freesearch-header">Căutare <input type="text" name="freesearch" id="input-freesearch-header" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareHeader"></i></label></form></div>
			</div>
		</div>
	</div>
</header>
<section id="meniu-principal">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="submenu" id="submenu-stiri">
					<div class="row inner">
						<div class="col-xl-2 col-2 linie-dreapta">
							<ul>
								<li><span class="triggerShowArticole" data-tip="toate" data-id="1" data-pagina="1">Toate</span></li>
																	<li><span class="triggerShowArticole" data-tip="sectiune" data-id="5" data-pagina="1">Social</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="29" data-pagina="1">Politică-Administrație</span></li>											
																		<li><span class="triggerShowArticole" data-tip="sectiune" data-id="1010" data-pagina="1">Interviu</span></li>											
																</ul>
						</div>
						<div class="col-xl-10 col-10">
							<div id="displayArticole">
								<div class="row active stiri" id="display-stiri-1">
																			<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-politica-administratie-cum-vrea-guvernul-sa-rezolve-criza-de-specialisti-din-primarii-465677?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/cumvreaguvernulsarezolvecriza-1663955433.jpg" alt="Cum vrea Guvernul să rezolve criza de specialiști din primării" /></a>										
											<a  href="https://cugetliber.ro/stiri-politica-administratie-cum-vrea-guvernul-sa-rezolve-criza-de-specialisti-din-primarii-465677?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Cum vrea Guvernul să rezolve criza de specialiști din primării</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-economie-doua-nave-electrice-fara-echipaj-au-intrat-in-serviciul-flotei-norvegiene-465646?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/douanaveelectricefaraechipaj-1663933458.png" alt="Două nave electrice fără echipaj au intrat în serviciul flotei norvegiene" /></a>										
											<a  href="https://cugetliber.ro/stiri-economie-doua-nave-electrice-fara-echipaj-au-intrat-in-serviciul-flotei-norvegiene-465646?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Două nave electrice fără echipaj au intrat în serviciul flotei norvegiene</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-economie-o-delegatie-a-bancii-nationale-a-republicii-moldova-in-vizita-la-asf-465669?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/vizitadelegatiei-1663954779.jpg" alt="O delegație a Băncii Naționale a Republicii Moldova, în vizită la ASF" /></a>										
											<a  href="https://cugetliber.ro/stiri-economie-o-delegatie-a-bancii-nationale-a-republicii-moldova-in-vizita-la-asf-465669?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>O delegație a Băncii Naționale a Republicii Moldova, în vizită la ASF</h3></a>													
										</div>
																				<div class="col-3 item">
											<a  href="https://cugetliber.ro/stiri-eveniment-proiectil-din-al-doilea-razboi-mondial-gait-in-timpul-lucrarilor-de-innisipare-din-eforie-nord-465625?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><img src="https://cugetliber.ro/imagini/mici/xproiectileforienord-1663915443.jpg" alt="Proiectil din Al Doilea Război Mondial, găit în timpul lucrărilor de înnisipare din Eforie Nord" /></a>										
											<a  href="https://cugetliber.ro/stiri-eveniment-proiectil-din-al-doilea-razboi-mondial-gait-in-timpul-lucrarilor-de-innisipare-din-eforie-nord-465625?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Meniu ascuns - toate categoriile"><h3>Proiectil din Al Doilea Război Mondial, găit în timpul lucrărilor de înnisipare din Eforie Nord</h3></a>													
										</div>
																		</div>
																	<div class="row inactive stiri" id="display-stiri-5">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-autobuzele-electrice-sunt-testate-in-weekend-cand-vor-intra-pe-traseu-465652?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xautobuzejpg233-1663939086.jpg" alt="Autobuzele electrice sunt testate în weekend. Când vor intra pe traseu" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-autobuzele-electrice-sunt-testate-in-weekend-cand-vor-intra-pe-traseu-465652?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Autobuzele electrice sunt testate în weekend. Când vor intra pe traseu</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-zona-carosabila-din-cartierul-veterani-este-reamenajata-465651?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/xasfaltarejpg2-1663937213.jpg" alt="Zona carosabilă din cartierul Veterani este reamenajată" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-zona-carosabila-din-cartierul-veterani-este-reamenajata-465651?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Zona carosabilă din cartierul Veterani este reamenajată</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-noi-trageri-loto-in-weekend-care-sunt-castigurile-465650?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/loto-1663940064.jpg" alt="Noi trageri Loto în weekend. Care sunt câştigurile" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-noi-trageri-loto-in-weekend-care-sunt-castigurile-465650?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Noi trageri Loto în weekend. Care sunt câştigurile</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-social-factura-de-8-300-lei-la-electrica-pentru-o-femeie-clienta-este-obligata-sa-o-plateasca-desi-anre-si-anpc-i-au-dat-dreptate-465649?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/factura1024x652-1663934542.jpg" alt="Factură de 8.300 lei la Electrica, pentru o femeie. Clienta este obligată să o plătească, deşi ANRE şi ANPC i-au dat dreptate" /></a>										
												<a  href="https://cugetliber.ro/stiri-social-factura-de-8-300-lei-la-electrica-pentru-o-femeie-clienta-este-obligata-sa-o-plateasca-desi-anre-si-anpc-i-au-dat-dreptate-465649?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Factură de 8.300 lei la Electrica, pentru o femeie. Clienta este obligată să o plătească, deşi ANRE şi ANPC i-au dat dreptate</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-29">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-cum-vrea-guvernul-sa-rezolve-criza-de-specialisti-din-primarii-465677?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/cumvreaguvernulsarezolvecriza-1663955433.jpg" alt="Cum vrea Guvernul să rezolve criza de specialiști din primării" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-cum-vrea-guvernul-sa-rezolve-criza-de-specialisti-din-primarii-465677?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Cum vrea Guvernul să rezolve criza de specialiști din primării</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-navodari-urgenteaza-racordarea-blocurilor-la-reteaua-de-gaze-465657?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/navodarigaze-1663950338.jpg" alt="Primăria Năvodari urgentează racordarea blocurilor la reţeaua de gaze" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-primaria-navodari-urgenteaza-racordarea-blocurilor-la-reteaua-de-gaze-465657?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Primăria Năvodari urgentează racordarea blocurilor la reţeaua de gaze</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-sorin-grindeanu-impotriva-majorarii-indemnizatiilor-pentru-demnitari-465583?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/grindeanudorinta-1663850540.jpg" alt="Sorin Grindeanu, împotriva majorării indemnizaţiilor pentru demnitari" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-sorin-grindeanu-impotriva-majorarii-indemnizatiilor-pentru-demnitari-465583?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Sorin Grindeanu, împotriva majorării indemnizaţiilor pentru demnitari</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-politica-administratie-paul-stanescu-cresterea-pensiilor-si-cea-a-salariului-minim-sunt-obiective-comune-ale-coalitiei-465584?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/paulstanescu-1663850593.jpg" alt="Paul Stănescu: "Creşterea pensiilor şi cea a salariului minim sunt obiective comune ale coaliţiei"" /></a>										
												<a  href="https://cugetliber.ro/stiri-politica-administratie-paul-stanescu-cresterea-pensiilor-si-cea-a-salariului-minim-sunt-obiective-comune-ale-coalitiei-465584?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Paul Stănescu: "Creşterea pensiilor şi cea a salariului minim sunt obiective comune ale coaliţiei"</h3></a>													
											</div>
																				</div>											
																		<div class="row inactive stiri" id="display-stiri-1010">
																					<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-prof-anca-dragomir-nu-am-fost-atat-de-bine-primita-in-propria-mea-scoala-cum-am-fost-la-colegiul-de-arte-465593?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/primainterviu-1663870831.jpg" alt="Prof. Anca Dragomir: "Nu am fost atât de bine primită în propria mea școală cum am fost la Colegiul de Arte"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-prof-anca-dragomir-nu-am-fost-atat-de-bine-primita-in-propria-mea-scoala-cum-am-fost-la-colegiul-de-arte-465593?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Prof. Anca Dragomir: "Nu am fost atât de bine primită în propria mea școală cum am fost la Colegiul de Arte"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-consilierul-local-ates-casimceali-se-destainuie-constanta-este-un-paradis-multicultural-multietnic-si-multiconfesional-465166?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/222copy-1663266232.jpg" alt="Consilierul local Ateş Casimceali se destăinuie: "Constanţa este un paradis multicultural, multietnic şi multiconfesional"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-consilierul-local-ates-casimceali-se-destainuie-constanta-este-un-paradis-multicultural-multietnic-si-multiconfesional-465166?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Consilierul local Ateş Casimceali se destăinuie: "Constanţa este un paradis multicultural, multietnic şi multiconfesional"</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-porturile-maritime-romanesti-vor-incheia-anul-2022-cu-un-trafic-de-marfuri-record-de-peste-70-de-milioane-de-tone-464904?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/fondporturilemaritimeromanestiin-1663003912.jpg" alt="Porturile maritime românești vor încheia anul 2022 cu un trafic de mărfuri record, de peste 70 de milioane de tone" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-porturile-maritime-romanesti-vor-incheia-anul-2022-cu-un-trafic-de-marfuri-record-de-peste-70-de-milioane-de-tone-464904?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>Porturile maritime românești vor încheia anul 2022 cu un trafic de mărfuri record, de peste 70 de milioane de tone</h3></a>													
											</div>
																						<div class="col-3 item">
												<a  href="https://cugetliber.ro/stiri-interviu-constanta-este-o-pepiniera-a-loturilor-nationale-crestem-copiii-in-spiritul-fair-play-ului-464579?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici/interviu1-1662641555.jpg" alt=""Constanţa este o pepinieră a loturilor naţionale, creştem copiii în spiritul fair-play-ului!"" /></a>										
												<a  href="https://cugetliber.ro/stiri-interviu-constanta-este-o-pepiniera-a-loturilor-nationale-crestem-copiii-in-spiritul-fair-play-ului-464579?utm_source=cugetliber&utm_medium=site&utm_content=meniu-ascuns&utm_campaign=Menu ascuns - categorie"><h3>"Constanţa este o pepinieră a loturilor naţionale, creştem copiii în spiritul fair-play-ului!"</h3></a>													
											</div>
																				</div>											
																	
							</div>
						</div>
					</div>
				</div>
				<nav>
					<ul class="meniu">
						<li><a href="https://cugetliber.ro/" title="Stirile Cuget Liber"  > <i class="fas fa-home"></i></a></li>
						<li class="triggerSubmenu" id="triggerStiri"><a href="#">Știri <i class="fas fa-angle-down"></i></a></li>
														<li><a href="https://cugetliber.ro/stiri-social/" title="Stiri Social : Cele mai importante stiri si evenimente din sectiunea Social"  >Social</a></li>
																<li><a href="https://cugetliber.ro/stiri-politica-administratie/" title="Stiri Politică-Administrație : Cele mai importante stiri si evenimente din sectiunea Politică-Administrație"  >Politică-Administrație</a></li>
																<li><a href="https://cugetliber.ro/stiri-interviu/" title="Stiri Interviu : Cele mai importante stiri si evenimente din sectiunea Interviu"  >Interviu</a></li>
																<li><a href="https://cugetliber.ro/stiri-sanatate/" title="Stiri Sănătate : Cele mai importante stiri si evenimente din sectiunea Sănătate"  >Sănătate</a></li>
																<li><a href="https://cugetliber.ro/stiri-eveniment/" title="Stiri Eveniment : Cele mai importante stiri si evenimente din sectiunea Eveniment"  >Eveniment</a></li>
																<li><a href="https://cugetliber.ro/stiri-sport/" title="Stiri Sport : Cele mai importante stiri si evenimente din sectiunea Sport"  >Sport</a></li>
																<li><a href="https://cugetliber.ro/stiri-cultura-educatie/" title="Stiri Cultură-Educație : Cele mai importante stiri si evenimente din sectiunea Cultură-Educație"  >Cultură-Educație</a></li>
																<li><a href="https://cugetliber.ro/stiri-actual/" title="Stiri Actual : Cele mai importante stiri si evenimente din sectiunea Actual"  >Actual</a></li>
																<li><a href="https://cugetliber.ro/stiri-economie/" title="Stiri Economie : Cele mai importante stiri si evenimente din sectiunea Economie"  >Economie</a></li>
																<li><a href="https://cugetliber.ro/stiri-anunturi/" title="Stiri Anunțuri : Cele mai importante stiri si evenimente din sectiunea Anunțuri"  style='border-right:0px;'>Anunțuri</a></li>
													</ul>
				</nav>
			</div>
		</div>
	</div>
</section>
 <main> <div class="banner-home banner-none h90">	
	<div style="margin:10px 0;">		
		<div align="center" ><!-- /4265089/NewLeaderboardTop -->
		<div id='div-gpt-ad-1612448354823-0' style='width: 728px; height: 90px; margin:0 auto;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612448354823-0'); });
		</script>
		</div></div><div class="clear"></div>			
	</div>
</div>
<article class="articol">	
	<div class="container">
		<div class="row">
			<div class="col-xl-9 col-12">				
									<div class="taguri">						
						<a href="https://cugetliber.ro/mariana-gaju" rel="tag" title=" mariana gâju : Stiri online despre  mariana gâju in Cuget Liber"> mariana gâju</a><a href="https://cugetliber.ro/festival-cumpana" rel="tag" title="festival Cumpăna : Stiri online despre festival Cumpăna in Cuget Liber">festival Cumpăna</a><a href="https://cugetliber.ro/primaria-cumpana" rel="tag" title="Primăria Cumpăna : Stiri online despre Primăria Cumpăna in Cuget Liber">Primăria Cumpăna</a><a href="https://cugetliber.ro/rodul-pamantului" rel="tag" title="Rodul Pământului : Stiri online despre Rodul Pământului in Cuget Liber">Rodul Pământului</a>					</div>
									<div class="supratitlu"></div>
				
									<div class="titlu"><h1 itemprop="headline">Primăria Cumpăna organizează Festivalul "Rodul Pământului"</h1></div>
									
				<div class="row justify-content-between align-items-center" style="margin-bottom: 20px;">
					<div class="col-12 col-xl-6 info">
						<div class="autor">
														
																<a href="https://cugetliber.ro/autor-carmen-mocanu" title="Carmen MOCANU : Ultimele știri publicate de autorul Carmen MOCANU in Cuget Liber">
									Carmen MOCANU</a>									 
						</div>
						<time datetime="2022-09-23 08:50" class="data">Vineri, 23 Septembrie 2022, 20:50</time>
						<div class="vizualizari"><i class="fas fa-eye"></i> 35</div>						
											</div>
					<div class="col-12 col-xl-6 sharing">			
						<div class="addthis_inline_share_toolbox"></div>								
					</div>
				</div>
				
														<img style="width:100%; height:600px; object-fit:cover; margin-bottom:20px;" src="https://cugetliber.ro/imagini/original/cumpanaziuarecoltei-1663956000.jpg" alt="Primăria Cumpăna organizează Festivalul "Rodul Pământului" - cumpanaziuarecoltei-1663956000.jpg"></a>
													
				<div class="continut">
					<div class="row">
							
							<div class="col-4">								
																	<div class="banner">
										<div class="info-banner">Publicitate</div>
										<div style="padding: 20px 0;"><div align="center" ><!-- Cuget4Articol300x250 -->
<div id='div-gpt-ad-1410096652882-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410096652882-0'); });
</script>
</div></div><div class="clear"></div></div>
									</div>
																			<h3 class="left-side">Articole de la același autor</h3>
										<div class="articole-autor">
																							<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-usr-a-depus-plangere-penala-impotriva-primariei-constanta-nu-si-a-exercitat-dreptul-de-preemtiune-in-cazul-hanului-balcan-463589" title="Stire din Politică-Administrație: USR a depus plângere penală împotriva Primăriei Constanța! &quot;Nu și-a exercitat dreptul de preemțiune în cazul Hanului Balcan&quot;">USR a depus plângere penală împotriva Primăriei Constanța! "Nu și-a exercitat dreptul de preemțiune în cazul Hanului Balcan"</a>						
														<div class="data">27 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-politica-administratie-usr-a-depus-plangere-penala-impotriva-primariei-constanta-nu-si-a-exercitat-dreptul-de-preemtiune-in-cazul-hanului-balcan-463589"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/usrfoto1-1661509567.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-primarul-gabriela-iacobici-la-atribuirea-contractului-pentru-lucrarile-de-la-scoala-au-participat-initial-cinci-firme-461546" title="Stire din Politică-Administrație: Primarul Gabriela Iacobici: &quot;La atribuirea contractului pentru lucrările de la școală au participat, inițial, cinci firme!&quot;">Primarul Gabriela Iacobici: "La atribuirea contractului pentru lucrările de la școală au participat, inițial, cinci firme!"</a>						
														<div class="data">29 Iulie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-politica-administratie-primarul-gabriela-iacobici-la-atribuirea-contractului-pentru-lucrarile-de-la-scoala-au-participat-initial-cinci-firme-461546"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondgradinagabrielaiacobici-1659027134.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-edilul-valentin-vrabie-i-a-convocat-pe-consilierii-locali-din-medgidia-la-sedinta-463449" title="Stire din Politică-Administrație: Edilul Valentin Vrabie i-a convocat pe consilierii locali din Medgidia la ședință">Edilul Valentin Vrabie i-a convocat pe consilierii locali din Medgidia la ședință</a>						
														<div class="data">25 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-politica-administratie-edilul-valentin-vrabie-i-a-convocat-pe-consilierii-locali-din-medgidia-la-sedinta-463449"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondmedgidia22-1661351005.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-transport-public-ecologic-gratuit-pentru-turisti-si-localnici-in-mangalia-si-statiuni-461725" title="Stire din Politică-Administrație: Transport public ecologic, GRATUIT pentru turiști și localnici, în Mangalia și stațiuni">Transport public ecologic, GRATUIT pentru turiști și localnici, în Mangalia și stațiuni</a>						
														<div class="data">01 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-politica-administratie-transport-public-ecologic-gratuit-pentru-turisti-si-localnici-in-mangalia-si-statiuni-461725"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/img20220729wa0005-1659340020.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-proiect-usr-cainii-vor-fi-vaccinati-sterilizati-si-microcipati-in-adaposturi-463733" title="Stire din Politică-Administrație: Proiect USR - Câinii vor fi vaccinați, sterilizați și microcipați în adăposturi">Proiect USR - Câinii vor fi vaccinați, sterilizați și microcipați în adăposturi</a>						
														<div class="data">29 August 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-politica-administratie-proiect-usr-cainii-vor-fi-vaccinati-sterilizati-si-microcipati-in-adaposturi-463733"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondproiectusrcaini-1661700164.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																								<div class="row articol">
																										<div class="col-8">
														<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-prim-ministrul-nicolae-ciuca-vine-sambata-la-baza-57-aeriana-mihail-kogalniceanu-461635" title="Stire din Politică-Administrație: Prim-ministrul Nicolae Ciucă vine, sâmbătă, la Baza 57 Aeriană Mihail Kogălniceanu">Prim-ministrul Nicolae Ciucă vine, sâmbătă, la Baza 57 Aeriană Mihail Kogălniceanu</a>						
														<div class="data">29 Iulie 2022</div>
													</div>
													<div class="col-4">
														<figure><a href="https://cugetliber.ro/stiri-politica-administratie-prim-ministrul-nicolae-ciuca-vine-sambata-la-baza-57-aeriana-mihail-kogalniceanu-461635"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/xpremierulnicolaeciuca-1659127589.jpg" alt="" title="Foto : "></a></figure>	
													</div>													
												</div>
																							<div class="see-all"><a href="https://cugetliber.ro/autor-carmen-mocanu"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
										</div>
																		
															</div>
							<div class="col-8">	<div id="artDetalii"  >
		După o pauză de doi ani, Festivalul "Rodul Pământului" revine și aduce la Cumpăna bunătățile toamnei în cadrul Zilelor Recoltei.<br /><br />Potrivit primarului Mariana Gâju, în perioada 24 – 25 septembrie 2022, în localitatea Cumpăna, județul Constanța, va avea loc cea de-a XVIII-a ediție a Festivalului Național „Rodul Pământului”, într-o nouă locație: parcul de agrement din comună (strada Strajei - în vecinătatea sălii de sport „Elena Frîncu”).<br /><br /><div style="font-weight: normal;">Acțiunile din acest an vor continua tradiția deja instituită, scopul organizării acestui festival fiind promovarea României ca destinaţie turistică, păstrarea şi promovarea tradiţiilor culinare ale regiunilor turistice româneşti.<br /><br /></div><div style="font-weight: normal;">Festivalul Național ”Rodul Pământului” este un eveniment dedicat pământului, gastronomiei româneşti, bogăţiei etnografice şi folclorice ce pune în valoare moştenirea rurală şi culturală a Dobrogei şi a României.&nbsp;<br /><br /></div><div style="font-weight: normal;"><br /><br /></div><div style="font-weight: normal;"><br /><br /></div><div style=""><b><br /><br />FESTIVALUL NAȚIONAL “RODUL PĂMÂNTULUI  ” <br /><br />Editia a XVIII-a<br /><br />PROGRAM DE DESFĂŞURARE A MANIFESTĂRILOR<br /><br />ZIUA  I – sâmbătă, 24 septembrie 2022</b><br /><br />10.00-10.30	•	Parada portului popular - intersecție str. Cireșica cu str Strajei Cumpăna – parcul de agrement.<br /><br />•	Fanfara R.A.J.A. Constanța<br /><br />10.30-11.30 Deschiderea oficială a manifestării –Prezentatori <br /><br />-	Cuvânt de bun venit adresat de primarul comunei Cumpăna, Mariana Gâju<br /><br />-	Intonarea Imnului de Stat al României.<br /><br />-	Alocuţiuni invitaţi<br /><br />-	Vizitarea standurilor cu produse agricole şi preparate tradiționale, a standurilor cu produse meșteșugărești și a expoziției de gastronomie<br /><br />11.30-11.35	PREZENTATORI<br /><br />POLINA GHEORGHE – prezentator Radio Antena Satelor<br /><br />BIANCA -ȘTEFANIA-LUZINSCHI<br /><br />11.35-11.55	Ansamblul folcloric „MUGURAȘII CUMPENEI”din comuna Cumpăna, județul Constanţa<br /><br />DANSUL RECOLTEI<br /><br />SUITĂ DOBROGEANĂ - GEAMPARALE<br /><br />Solist ANDREEA SCURTU<br /><br />11.55-12.05	Echipa de Rugby CLUBUL, C.S. Victoria Cumpăna” – antrenor BĂCIOIU FLORIN<br /><br />12.05-12.30	Ansamblul folcloric „FLORI DOBROGENE”din comuna Mihail Kogălniceanu jud.Constanța-instructor Dordea Elena <br /><br />12.30-12.50	PREMIEREA NOU NĂSCUŢILOR DIN LUNA AUGUST- SEPTEMBRIE 2022 (10 nou-născuți)<br /><br />12.50-13.00	Echipa de Gimnastică Clubul „C.S. VICTORIA CUMPĂNA”, instructor&nbsp;ELENA VLAD.<br /><br />13.00-13.20	PLAI  DE DOR – ALBEȘTI – coregraf  Dordea Elena <br /><br />13.20-13.40	Şcoala de Balet „NICOLAE SPIRESCU” – com. Cumpăna, instructor Teodora Spirescu.<br /><br />13.40-13.50	Secția de Lupte Libere C.S. VICTORIA Cumpăna –antrenor VICOL VASILE. <br /><br />13.50-14.05	Ansamblul folcloric „IZVORAȘUL DOBROGEAN”  din comuna Fântânele, județul Constanța– instructor Dordea Elena, soliste  ADELINA CIORTESCU, ANDREEA IACOB<br /><br />14.05-14.10	GRUPUL FOLCLORIC „SPERANȚAˮ <br /><br />14.10-14.35	Ansamblul CAN-RENKLER- comunaTopraisar, județul Constanța,instructor coregraf GAFAR-ȘEILA,  ROXANA PALICIUC  - muzică tătărească<br /><br />14.35-15.00	Ansamblul Folcloric „MĂGURAˮ Cernești , județul Maramureș – Radu Roman.<br /><br />15.00-15.20	RECITAL LUZINSCHI  BIANCA-ȘTEFANIA<br /><br />15.20-15.40	Ansamblul folcloric „MUGUREII DOBROGENI ”, din orașul Hârșova, instructor Voicu Camelia și  Ifrim Ioana solist Brașovanu  Antonio, Toma Gabriela.<br /><br />15.40-16.30	Recital extraordinar ILIE CARAȘ.<br /><br />16.30-16.45	Ansamblul „KARDELEN”- din comuna Cumpăna, instructor AYLIN APTI.<br /><br />16.45-17.05	Ansamblul folcloric „MUGUREII DOBROGENI”, din orașul Hârșova, instructor Voicu Camelia.<br /><br />17.05-17.30	Ansamblul Folcloric „ROMÂNCUȚA”,comuna Cumpăna, județul Constanța,  maestru coregraf Olteanu Constantin.<br /><br />SOLIST  VOCAL  - ELENA IORDAN<br /><br />SOLIST VOCAL -  CĂTĂLIN CÂMPANU<br /><br />17.30-18.00	Trupa „AUDEO”- folclor țigănesc, Cernavodă,  instructor Netty Ioniță.<br /><br />SOLISTE:  BĂIETU LIVIA, ZAHARIA MARIA<br /><br />18.00-18.10	Ansamblul Folcloric „ROMÂNCUȚA”,comuna Cumpăna, județul Constanța,  maestru coregraf Olteanu Constantin<br /><br />Suită  din Banat<br /><br />18.10-18.30	RECITAL MARIUS BRUTARU <br /><br />18.30-18.45	PREMIEREATINERILOR MAJORI <br /><br />18.45-19.05	Ansamblul Folcloric „ROMÂNCUȚA”, comuna Cmpănau, județul Constanța,  maestru coregraf Constantin Olteanu.<br /><br />Recital:  Ștefania Luzinschi, Iordan Elena, Câmpanu Cătălin<br /><br />19.05-19.30	POPA VIOERL instrumentist orgă CUMPĂNA<br /><br />19.30-20.30	Recital FORMAȚIA „IRIS’’ <br /><br />20.30	Disko<br /><br /><b>ZIUA  II – DUMINICĂ, 25 septembrie 2022</b><br /><br />11.00 – 11.30	Deschiderea oficială a manifestării ; <br /><br /> Cuvânt de bun venit adresat de primarul comunei Cumpăna, Mariana Gâju<br /><br /> Vizitarea standurilor cu produse agricole şi preparate tradiţionale, a standurilor cu produse meşteşugăreştişi a expoziţiei de gastronomie<br /><br />Discuţii cu producătorii agricoli, legumicultori,  crescători de animale etc.<br /><br />11.30 – 11.50	Ansamblul folcloric„MUGURAȘII CUMPENEI” comuna Cumpăna, judeţul Constanţa, maestru coregraf  Constantin Olteanu <br /><br />SUITĂ DOBROGEANĂ<br /><br />Solist MIHAI CHITOȘCĂ<br /><br />SUITĂ MUNTENIA-CIULEANDRA<br /><br />SUITĂ MOLDOVA<br /><br /> 11.50 –11.55	STREET DANCE- SOUTH SIDE CREWcomuna Cumpăna, județul Constanța,coregraf AlinPopa. <br /><br />11.55– 12.05	Echipele de fotbal  ale C.S. Victoria Cumpăna”, antrenori: MUSTACĂ<br /><br />CRISTIAN, CRISTOCEA VASILICĂ, TUDOR GRIGORIE.<br /><br />12.00– 12.20	OSMAN VÎRLAN (VALI OSMAN) – Dansuri grecești.<br /><br />12.20 – 13.10	GRUPUL VOCAL “BUJOREII MUZICALI”- RECITAL NICA VIORICA<br /><br />13.10 – 13.15	STREET DANCE- Trupa„ MINIONI”comuna Cumpăna, județul Constanța,coregraf AlinPopa <br /><br />13.15– 13.45	RECITAL – MARICAȘ  IONELA<br /><br />13.45– 14.20	BORDEA MARIAN  ȘI BORDEA MARIA - DENISA CLAPĂ SI VOCE comuna Cumpăna.<br /><br />14.20– 14.40	Ansamblul folcloric „AROMÂN DOR”- com. Sarighiol de Deal, Tulcea, instructor Caimacan Popescu Dumitru.<br /><br />14.40 – 15.15	Formația „AMIGO” -comuna Cumpăna.<br /><br />15.15 – 15.25	Echipa de Scrimă CLUBUL „C.S. Victoria Cumpăna” - antrenor BEZEM SEBASTIAN.<br /><br />ECHIPA DE ȘAH  prof. DANIEL-IULIAN PANAINTE.<br /><br />15.25 – 16.25	Recital extraordinar MARIA CONSTANTIN.<br /><br />16.25– 16.45	Ansamblul folcloric„LUMINIȚE DOBROGENE” – comunaLumina, județul Constanța,Coregraf  Elena Dordea, solist PETRICĂ CRISTIAN<br /><br />16.45– 17.05	Ansamblul folcloric „ARMÂNA MEA”  din orașul Ovidiu, jud. Constanța – instructor Dordea Elena.<br /><br />17.05 – 17.25	 Ansamblul Folcloric „MĂGURAˮCernești , județul Maramureș – Radu Roman.<br /><br />17.25 – 17.45	Premierea celor mai buni gospodari din comună<br /><br />17.45– 18.05	Ansamblul Focloric „ASTRAS” Constanța.<br /><br />18.05 – 18.25	Ansamblul folcloric „TRADIȚII DOBROGENE”  din comuna Pecineaga, județul Constanța – maestru coregraf Călin Mihai.<br /><br />18.25 – 18.45	Ansamblul folcloric „ELPIS” al Comunităţii Elene din Constanţa, instructor Teodora Parlea.<br /><br />18.45 – 19.10	Ansamblul Folcloric „ROMÂNCUȚA”, comuna Cumpăna Județul  Constanța, maestru coregraf Olteanu Constantin<br /><br />SUITĂ DOBROGE<br /><br />SOLIT VOCAL IORDAN ELENA <br /><br />SUITĂ MOLDOVA<br /><br />SOLIST VOCAL CĂTĂLIN CÂMPANU<br /><br />SUITĂ BANAT<br /><br />19.10 – 19.20	Recital ADRIANA IVANCIU- comuna Cumpana.<br /><br />19.20 – 20.30	Recital extraordinar LIVIUTEODORESCU<br /><br />20.30	ÎNCHIDERE  EVENIMENT – FOCURI  DE  ARTIFICII<br /><br /></div><br /><br /><div class='clear'></div>	
	</div><!-- #artDetalii -->
		

	<div class="taguri-footer">
		<div class="tag">Taguri</div>					
		<a href="https://cugetliber.ro/primaria-cumpana" rel="tag" title="Primăria Cumpăna : Stiri online despre Primăria Cumpăna">Primăria Cumpăna</a><a href="https://cugetliber.ro/rodul-pamantului" rel="tag" title="Rodul Pământului : Stiri online despre Rodul Pământului">Rodul Pământului</a><a href="https://cugetliber.ro/festival-cumpana" rel="tag" title="festival Cumpăna : Stiri online despre festival Cumpăna">Festival Cumpăna</a><a href="https://cugetliber.ro/mariana-gaju" rel="tag" title=" mariana gâju : Stiri online despre  mariana gâju">Mariana gâju</a>	</div>
	<div class="sharing">
	<div class="addthis_inline_share_toolbox"></div>
</div>

<div class="row next-prev">
	<div class="col-6">
					<div class="prev">Articolul anterior</div>		
			<div class="link text-left"><a href="https://cugetliber.ro/stiri-politica-administratie-cum-vrea-guvernul-sa-rezolve-criza-de-specialisti-din-primarii-465677">Cum vrea Guvernul să rezolve criza de specialiști din primării</a></div>
			</div>
	<div class="col-6">
					<div class="next">Articolul următor</div>
			<div class="link text-right"><a href="https://cugetliber.ro/stiri-politica-administratie-arsi-la-portofele-consilierii-locali-din-mangalia-au-votat-taxa-speciala-de-dezvoltare-si-promovare-turistica-pentru-anul-2023-465679">Arși la portofele! Consilierii locali din Mangalia au votat taxa specială de dezvoltare și promovare turistică pentru anul 2023</a></div>
			</div>
</div>
</div>
										
					</div>
														
					<div class="banner-wide banner-none">
						<div class="info-banner">Publicitate</div>
						<div style="padding: 20px 0;">
							<!-- /4265089/NewArticolLeaderboard -->
							<div id='div-gpt-ad-1601386412965-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601386412965-0'); });
							</script>
							</div>
						</div>
					</div>			
					
							
						<div class="row">
							<div class="col-4">
																	<h3 class="left-side">Top articole din Politică-Administrație</h3>
									<div class="articole-sectiune">
																					<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-europarlamentarul-usr-nicolae-stefanuta-apel-la-salvarea-padurii-comorova-este-o-investitie-pentru-viitor-464969" title="Stire din Politică-Administrație: Europarlamentarul USR Nicolae Ştefănuţă, apel la salvarea Pădurii Comorova. &quot;Este o investiţie pentru viitor&quot;">Europarlamentarul USR Nicolae Ştefănuţă, apel la salvarea Pădurii Comorova. "Este o investiţie pentru viitor"</a>						
													<div class="data">14 Septembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-politica-administratie-europarlamentarul-usr-nicolae-stefanuta-apel-la-salvarea-padurii-comorova-este-o-investitie-pentru-viitor-464969"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondstefanutanou-1663079167.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-situatia-unui-teren-de-la-marginea-orasului-a-creat-divergente-in-cl-constanta-nu-este-momentul-sa-cheltuim-bani-465468" title="Stire din Politică-Administrație: Situația unui teren de la marginea orașului a creat divergențe în CL Constanța. &quot;Nu este momentul să cheltuim bani!&quot;">Situația unui teren de la marginea orașului a creat divergențe în CL Constanța. "Nu este momentul să cheltuim bani!"</a>						
													<div class="data">21 Septembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-politica-administratie-situatia-unui-teren-de-la-marginea-orasului-a-creat-divergente-in-cl-constanta-nu-este-momentul-sa-cheltuim-bani-465468"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondsedintateren-1663693664.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-locuitorii-din-techirghiol-invitati-de-primarie-sa-participe-la-ziua-nationala-de-curatenie-2022-465153" title="Stire din Politică-Administrație: Locuitorii din Techirghiol, invitaţi de primărie să participe la &quot;Ziua Naţională de Curăţenie 2022&quot;">Locuitorii din Techirghiol, invitaţi de primărie să participe la "Ziua Naţională de Curăţenie 2022"</a>						
													<div class="data">15 Septembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-politica-administratie-locuitorii-din-techirghiol-invitati-de-primarie-sa-participe-la-ziua-nationala-de-curatenie-2022-465153"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/techirghiolcuratenie-1663258348.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-senatorul-usr-remus-negoi-interpelare-referitoare-la-demolarea-cladirii-bar-orient-este-un-monument-istoric-465380" title="Stire din Politică-Administrație: Senatorul USR Remus Negoi, interpelare referitoare la demolarea clădirii &quot;Bar Orient&quot;. &quot;Este un monument istoric&quot;">Senatorul USR Remus Negoi, interpelare referitoare la demolarea clădirii "Bar Orient". "Este un monument istoric"</a>						
													<div class="data">20 Septembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-politica-administratie-senatorul-usr-remus-negoi-interpelare-referitoare-la-demolarea-cladirii-bar-orient-este-un-monument-istoric-465380"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondbarorient1-1663593462.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-lucian-bode-despre-aderarea-romaniei-la-spatiul-schengen-464740" title="Stire din Politică-Administrație: Lucian Bode, despre aderarea României la spațiul Schengen">Lucian Bode, despre aderarea României la spațiul Schengen</a>						
													<div class="data">10 Septembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-politica-administratie-lucian-bode-despre-aderarea-romaniei-la-spatiul-schengen-464740"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/romaniamembrudeplininspatiulsche-1662828441.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																						<div class="row articol">
																								<div class="col-8">
													<a class="titlu" href="https://cugetliber.ro/stiri-politica-administratie-mihai-tudose-despre-coalitie-nu-ne-am-luat-din-dragoste-465297" title="Stire din Politică-Administrație: Mihai Tudose despre coaliţie: &quot;Nu ne-am luat din dragoste&quot;">Mihai Tudose despre coaliţie: "Nu ne-am luat din dragoste"</a>						
													<div class="data">18 Septembrie 2022</div>
												</div>
												<div class="col-4">
													<figure><a href="https://cugetliber.ro/stiri-politica-administratie-mihai-tudose-despre-coalitie-nu-ne-am-luat-din-dragoste-465297"><img class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/tudose-1663492081.jpg" alt="" title="Foto : "></a></figure>	
												</div>													
											</div>
																					<div class="see-all"><a href="https://cugetliber.ro/top-politica-administratie"><span>Vezi mai multe</span> <i class="fas fa-bars"></i></a></div>		
									</div>
																</div>
							<div class="col-8">
								<h3>Comentează știrea</h3>
								
								<div id="comentarii">								
									        <div class="no-results">Nu există comentarii introduse pentru acest articol!</div>
        
								</div>

																<div class="facebook-placeholder">
									<div class="fb-comments" data-href="https://cugetliber.ro/stiri-politica-administratie-primaria-cumpana-organizeaza-festivalul-rodul-pamantului-465678" data-width="100%" data-numposts="5"></div>
								</div>
							</div>
						</div>
									</div>
				
			</div>
			<div class="col-xl-3 col-12">
				<div id="right-side-sticky" class="top">
					<div class="banner">
						<div class="info-banner">---- Publicitate ----</div>
						<div style="margin-bottom: 10px;"><div align="center" ><!-- Cuget2Articol300x250 -->
<div id='div-gpt-ad-1398900478446-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398900478446-0'); });
</script>
</div></div><div class="clear"></div></div><div style="height:5px;"></div>					
					</div>
								<h4>Articole pe aceeași temă</h4>
			<div class="articole-sectiune">
										<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-politica-administratie-este-oficial-comuna-poarta-alba-va-fi-racordata-la-reteaua-de-gaze-am-intrat-in-linie-dreapta-465582" class="artSecImg" title="Stire din Politică-Administrație : Este oficial! Comuna Poarta Albă va fi racordată la reţeaua de gaze. „Am intrat în linie dreaptă”">Este oficial! Comuna Poarta Albă va fi racordată la reţeaua de gaze. „Am intrat în linie dreaptă”</a></div>
									<div class="data">Vineri, 23 Septembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-politica-administratie-este-oficial-comuna-poarta-alba-va-fi-racordata-la-reteaua-de-gaze-am-intrat-in-linie-dreapta-465582" class="artSecImg" title="Stire din Politică-Administrație : Este oficial! Comuna Poarta Albă va fi racordată la reţeaua de gaze. „Am intrat în linie dreaptă”"><img alt="Stire din Politică-Administrație : Este oficial! Comuna Poarta Albă va fi racordată la reţeaua de gaze. „Am intrat în linie dreaptă”" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondpoartaalba-1663870900.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-politica-administratie-primaria-navodari-urgenteaza-racordarea-blocurilor-la-reteaua-de-gaze-465657" class="artSecImg" title="Stire din Politică-Administrație : Primăria Năvodari urgentează racordarea blocurilor la reţeaua de gaze">Primăria Năvodari urgentează racordarea blocurilor la reţeaua de gaze</a></div>
									<div class="data">Vineri, 23 Septembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-politica-administratie-primaria-navodari-urgenteaza-racordarea-blocurilor-la-reteaua-de-gaze-465657" class="artSecImg" title="Stire din Politică-Administrație : Primăria Năvodari urgentează racordarea blocurilor la reţeaua de gaze"><img alt="Stire din Politică-Administrație : Primăria Năvodari urgentează racordarea blocurilor la reţeaua de gaze" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/navodarigaze-1663950338.jpg"></a></figure>
								</div>								
							</div>
													<div class="banner">
								<div class="info-banner">Publicitate</div>
								<div style="padding: 20px 0;"><div align="center" ><a rel="nofollow" href="https://www.nrg.ro/" target="_blank"> <img alt="Banner AIRSOFT - mobile" class="mid" src="https://cugetliber.ro/imagini/bannere/nrg-1658996911.webp" width="300" height="250" style=" " /></a> </div><div class="clear"></div></div>
							</div>
													<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-politica-administratie-angajatii-vor-avea-acces-on-line-la-registrul-general-de-evidenta-a-salariatilor-465676" class="artSecImg" title="Stire din Politică-Administrație : Angajații vor avea acces on-line la Registrul general de evidență a salariaților">Angajații vor avea acces on-line la Registrul general de evidență a salariaților</a></div>
									<div class="data">Vineri, 23 Septembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-politica-administratie-angajatii-vor-avea-acces-on-line-la-registrul-general-de-evidenta-a-salariatilor-465676" class="artSecImg" title="Stire din Politică-Administrație : Angajații vor avea acces on-line la Registrul general de evidență a salariaților"><img alt="Stire din Politică-Administrație : Angajații vor avea acces on-line la Registrul general de evidență a salariaților" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/angajatiivoraveaaccesonlinelareg-1663955384.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-politica-administratie-cum-vrea-guvernul-sa-rezolve-criza-de-specialisti-din-primarii-465677" class="artSecImg" title="Stire din Politică-Administrație : Cum vrea Guvernul să rezolve criza de specialiști din primării">Cum vrea Guvernul să rezolve criza de specialiști din primării</a></div>
									<div class="data">Vineri, 23 Septembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-politica-administratie-cum-vrea-guvernul-sa-rezolve-criza-de-specialisti-din-primarii-465677" class="artSecImg" title="Stire din Politică-Administrație : Cum vrea Guvernul să rezolve criza de specialiști din primării"><img alt="Stire din Politică-Administrație : Cum vrea Guvernul să rezolve criza de specialiști din primării" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/cumvreaguvernulsarezolvecriza-1663955433.jpg"></a></figure>
								</div>								
							</div>
												<div class="row item">
								<div class="col-8">
									<div class="titlu"><a href="https://cugetliber.ro/stiri-politica-administratie-alesii-judeteni-s-au-reunit-in-sedinta-iata-ce-proiecte-de-hotarari-au-votat-465536" class="artSecImg" title="Stire din Politică-Administrație : Aleşii judeţeni s-au reunit în ședință. Iată ce proiecte de hotărâri au votat!">Aleşii judeţeni s-au reunit în ședință. Iată ce proiecte de hotărâri au votat!</a></div>
									<div class="data">Joi, 22 Septembrie 2022</div>
								</div>
								<div class="col-4">
									<figure><a href="https://cugetliber.ro/stiri-politica-administratie-alesii-judeteni-s-au-reunit-in-sedinta-iata-ce-proiecte-de-hotarari-au-votat-465536" class="artSecImg" title="Stire din Politică-Administrație : Aleşii judeţeni s-au reunit în ședință. Iată ce proiecte de hotărâri au votat!"><img alt="Stire din Politică-Administrație : Aleşii judeţeni s-au reunit în ședință. Iată ce proiecte de hotărâri au votat!" class="lazy" data-src="https://cugetliber.ro/imagini/mici-int/fondcjc-1663781664.jpg"></a></figure>
								</div>								
							</div>
										
			</div>
								<div class="fb-like-box" data-href="https://www.facebook.com/CugetLiber" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
				</div>
			</div>
		</div>
	</div>
</article>
</main> 

<style type="text/css">
	footer .social-media i {
		font-size:24px;
	}
</style>
<footer>
	<div class="inner">
		<div class="container">
			<div class="row">
				<div class="col-xl-3 col-12">
					<div class="logo"><img width="300" height="68" src="https://cugetliber.ro/img/logo-full.png" alt="Cotidianul Cuget Liber Constanța" /></div>
					<div class="copyright">cugetliber.ro &copy; 2022 <span>CUGET LIBER SA</span></div>						
				</div>
				<div class="col-xl-5 col-12">
					<div class="row">						
						<div class="col-4">
							<h4>Știri</h4>
							<ul class="linkuri">
																	<li><a href="https://cugetliber.ro/stiri-social/">Social</a></li>
																		<li><a href="https://cugetliber.ro/stiri-politica-administratie/">Politică-Administrație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sanatate/">Sănătate</a></li>
																		<li><a href="https://cugetliber.ro/stiri-eveniment/">Eveniment</a></li>
																		<li><a href="https://cugetliber.ro/stiri-sport/">Sport</a></li>
																		<li><a href="https://cugetliber.ro/stiri-cultura-educatie/">Cultură-Educație</a></li>
																		<li><a href="https://cugetliber.ro/stiri-economie/">Economie</a></li>
																		<li><a href="https://cugetliber.ro/stiri-fun/">Fun</a></li>
																		<li><a href="https://cugetliber.ro/stiri-tehnologie/">Tehnologie</a></li>
																</ul>
						</div>
						
						<div class="col-4">
							<h4>Servicii</h4>
							<nav>
								<ul class="linkuri">
									<li><a href="https://www.cugetliber.ro/static/179/abonamente-cuget-liber/">Abonamente</a></li>
									<li><a href="https://www.cugetliber.ro/static/176/publicitate-print/">Publicitate</a></li>
									<li><a href="https://www.cugetliber.ro/static/185/contact/">Contact</a></li>									
								</ul>
							</nav>
						</div>
						<div class="col-4">
							<h4>Info utile</h4>
							<nav>
								<ul class="linkuri">								
									<li><a href="https://www.cugetliber.ro/static/169/termeni-si-conditii/">Termeni și condiții</a></li>
									<li><a href="https://www.cugetliber.ro/static/210/politica-de-confidentialitate/">Politica de confidențialitate</a>
									<li><a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/">Politica de utilizare a Cookie-urilor</a></li>								
								</ul>
							</nav>
						</div>
					</div>						
				</div>
				<div class="col-12 col-xl-4">
					<h4>Urmarește-ne</h4>
					<div class="social-media">
						<ul>
							<li><a href="https://www.facebook.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
							<li><a href="https://twitter.com/CugetLiber" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCGyvszdoIkEsC657T5CHLAQ" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
							<li><i class="fas fa-search triggerCautareFooter"></i></li>
						</ul>
						<div class="showCautareFooter">
							<form action="" method="post" id="cautare-footer"><label for="input-freesearch-footer">Cautăre <input type="text" name="freesearch" id="input-freesearch-footer" /><i style="padding:0 10px; cursor:pointer;" class="fas fa-play submitCautareFooter"></i></label></form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer><script type="text/javascript">var absPath="https://cugetliber.ro/";</script>
<script type="text/javascript">var absPathNew="https://cugetliber.ro/";</script>
<script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery.min.js"></script>
<!--script type="text/javascript" language="javascript" src="https://cugetliber.ro/js/jquery-ui.min.js"></script-->
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/popper.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/bootstrap.min.js"></script>
<script async defer src="https://kit.fontawesome.com/1c403ce3c0.js" integrity="sha384-MOgbeeoDtzrnbQtM0Ys+8KTDYigJB8ogOsyla1cEcQov/vOZD1RY31zhV1C+HwRp" crossorigin="anonymous"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/lazyload.min.js"></script>
<script defer src="https://cdn.jsdelivr.net/npm/@fancyapps/ui@4.0/dist/fancybox.umd.js"></script><script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/datepicker/js/bootstrap-datepicker.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/custom.min.js"></script>
<script defer type="text/javascript" language="javascript" src="https://cugetliber.ro/js/scripts-widget.min.js"></script>
	<script type="text/javascript">
	var infolinks_pid = 3363595;
	var infolinks_wsid = 69;
	</script>
	<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
	        <div id="cookie-policy">
            <div class="inner">
                <b>Cuget Liber</b> (https://cugetliber.ro/) folosește cookies pentru a imbunătăți experiența utilizatoriilor noștri.<br />
                <a href="https://www.cugetliber.ro/static/211/politica-de-utilizare-a-cookie-urilor/" target="_blank" rel="noopener">Află mai multe</a> sau <a class="triggerCookies" href="javascript:;">Sunt de acord</a>
            </div>
        </div>
        <style type="text/css">
        	#cookie-policy { position:fixed; bottom:0px; width:100%; background-color:#333; color: #fff; padding:10px 0; left:0px; display:block; z-index:20; font-size:14px; text-align: center; height: 95px; }
			#cookie-policy .inner {width: 1170px; margin:0 auto;}
			#cookie-policy .inner a {background: #57585a; color: #fff; display: inline-block; padding: 10px 20px; font-weight: 700; text-transform: uppercase; margin-top: 10px;}			
			@media only screen and (max-width: 1169px) {
				#cookie-policy .inner {width:100%;}
			}
        </style>
        <script type="text/javascript">
			$(document).ready(function() {
				var absPath="https://cugetliber.ro/";
				$(".triggerCookies").on("click", function() {
			        $("#cookie-policy").css("display","none");
			        $.ajax({
			            type: "post",
			            url: absPath+"ajax/save-cookies.php",
			            data: "type=accept",
			            success:function(msg) {
			            }
			        });
			    });
			});
		</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e9bfb2e2887cb36"></script><div align='center'>Pagina a fost generata in 0.8087 secunde</div>				
</body>
</html>
